Editeur HTML ne fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Editeur HTML ne fonctionne plus

Message par vava1706 le Dim 26 Juin 2011 - 13:37

Bonjour,

Mon editeur "HTML", ne fonctionne plus. Lorsque, que je veux changer de police, d'écriture. je clique et sa en fonctionne pas. Donc, j'écris mon texte, et je clique sur enregistrer, je vais voir mon forum, et sa ne change rien !


Dernière édition par vava1706 le Sam 2 Juil 2011 - 11:39, édité 5 fois (Raison : retrait de la couleur réservée à la modération)

vava1706
Nouveau membre

Messages : 4
Inscrit(e) le : 26/06/2011

http://tes-montages.forum-gratuit.fr
vava1706 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Editeur HTML ne fonctionne plus

Message par Chacha le Dim 26 Juin 2011 - 13:41

Bonjour

Vous devriez remettre votre police d'écriture ici en noire, elle est presque illisible...
Pour votre problème avez-vous essayé de vider votre cache internet ? http://forum.forumactif.com/t177493-vider-le-cache-internet#1747606

Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 51031
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Editeur HTML ne fonctionne plus

Message par TheOursBlanc le Dim 26 Juin 2011 - 14:48

Bonjours,

Avez vous esseyer de utilisé un autre éditeur "HTML" ?

TheOursBlanc
*****

Masculin
Messages : 801
Inscrit(e) le : 22/02/2011

http://astuceinternet.forumactif.fr
TheOursBlanc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Editeur HTML ne fonctionne plus

Message par vava1706 le Mer 29 Juin 2011 - 12:10

Re bonjour,

J'ai vider mon cache et actualiser mais sa en fonctionne toujours pas ...

vava1706
Nouveau membre

Messages : 4
Inscrit(e) le : 26/06/2011

http://tes-montages.forum-gratuit.fr
vava1706 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Editeur HTML ne fonctionne plus

Message par Invité le Mer 29 Juin 2011 - 12:13

Bonjour,

Votre navigateur est-il internet explorer 9 comme indiqué dans votre profil ?

Par ailleurs, veuillez éditer votre 1er message, la couleur et le gras étant interdit car réservés à la modération.

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Editeur HTML ne fonctionne plus

Message par vava1706 le Ven 1 Juil 2011 - 20:00

Lydie1 a écrit:Bonjour,

Votre navigateur est-il internet explorer 9 comme indiqué dans votre profil ?

Par ailleurs, veuillez éditer votre 1er message, la couleur et le gras étant interdit car réservés à la modération.

Cordialement

Oui, c'est bien internet explorer 9 ; enfin je crois ...

D'accord, je vais editer mon message.

Au revoir !

vava1706
Nouveau membre

Messages : 4
Inscrit(e) le : 26/06/2011

http://tes-montages.forum-gratuit.fr
vava1706 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Editeur HTML ne fonctionne plus

Message par Invité le Ven 1 Juil 2011 - 21:20

Bonsoir,

Merci d'avoir édité votre 1er message. Concernant votre navigateur IE9, essayez de cliquer sur l'icône de compatibilité qui se trouve dans votre barre d'adresse à droite pour voir si le problème persiste ou non.

Sinon, essayez avec un autre navigateur, firefox en l'occurrence car le HTML ne fonctionne pas avec google chrome pour voir si le problème se produit là aussi.

A toutes fins utiles, vous pouvez également contrôler l'activation du HTML : http://forum.forumactif.com/t285442-activation-du-html-3-points-de-controle?highlight=html+3+points+de+contr%F4le

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Editeur HTML ne fonctionne plus

Message par vava1706 le Sam 2 Juil 2011 - 11:38

Merci ! Sa fonctionne Very Happy !

vava1706
Nouveau membre

Messages : 4
Inscrit(e) le : 26/06/2011

http://tes-montages.forum-gratuit.fr
vava1706 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum