Problème avec la gestion du portail

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec la gestion du portail

Message par Ellerina le Ven 1 Juil 2011 - 15:14

Bonjour,
J'ai voulu ce matin changer quelques petites choses sur le portail de mon forum, dans les widgets mais tout c'est mis en code:




J'ai beau chercher je ne trouve pas comment retirer le mode code, pourriez-vous m'aider?


Dernière édition par Ellerina le Ven 1 Juil 2011 - 16:03, édité 1 fois

Ellerina
Nouveau membre

Féminin
Messages : 8
Inscrit(e) le : 06/06/2011

http://dragon-eternity.taguilde.net/
Ellerina a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la gestion du portail

Message par Scipion le Ven 1 Juil 2011 - 15:40

Bonjour

Avec le navigateur "Chrome", les boutons d'édition du Html rouge -html et vert +html n'apparaissent pas. Essayez d'utiliser Firefox ou Internet Explorer pour corriger le problème et mener à bien vos modifications.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la gestion du portail

Message par Ellerina le Ven 1 Juil 2011 - 16:03

ha merci bien dans ce cas bonne journée=)

Ellerina
Nouveau membre

Féminin
Messages : 8
Inscrit(e) le : 06/06/2011

http://dragon-eternity.taguilde.net/
Ellerina a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum