Problème avec l'hébergeur d'images servimg

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Dim 3 Juil 2011 - 9:36

Bonjour,
Lorsque mes membres ou moi-même voulons héberger une image, on nous demande un mot de passe chaque fois.
Je pensais que le problème était résolu, mais visiblement non...
Que faire ?
Merci pour votre aide
Magali


Dernière édition par encredemoncoeur le Sam 9 Juil 2011 - 15:21, édité 2 fois

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par Witzz le Dim 3 Juil 2011 - 18:21

Et bien c'est simple, soit vous vous inscrivez, soit (je crois)-> vous mettez votre compte ForumActif, enfin je crois, que c'est quelque chose comme cela. Smile

cordialement

Witzz
*****

Masculin
Messages : 841
Inscrit(e) le : 30/06/2011

https://www.youtube.com/channel/UC9KGhFAG4gkDsxAnHURUQMg
Witzz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Dim 3 Juil 2011 - 22:15

J'ai déjà essayé ces options, sans succès
Mais merci tortue pour le coup de main Wink
Magali

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par AlanBike le Dim 3 Juil 2011 - 23:43

Bonsoir,

Si la fenêtre d'hébergement vous demande un MdP, c'est que vous n'êtes pas/plus identifiée sur servimg.
L'émail de votre compte servimg est différent de l'émail du forum?
Avez vous fait des changements sur votre compte servimg?

Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 11036
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 8:43

Bonjour,
Je n'ai fait aucune modification, et c'est toujours mon adresse mail initiale qui apparaît sur le compte.
J'ai juste changé mon pseudo "magali" à la place "d'admin" que j'ai corrigé sur servimg sur les conseils de scipion.
Je pensais à une chose ce matin : j'ai pris avec moi un administrateur que j'ai rajouté au groupe. Est-ce que ça peut jouer sur l'adresse ?

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par Invité le Lun 4 Juil 2011 - 9:14

bonjour,
il est vrai que des fois servimg te demande un mot de passe, j'ai constaté que ça me le faisait aussi mais souvent quand ça me le fait c'est que je suis connecté à servimg sur un autre onglet.
de plus il est simple d'entrer un mot de passe et au bout de quelques fois quand on entre le mot de passe sans rien faire en général ça revient à la normale.
Après c'est juste une remarque remarque que j'ai pu faire je ne sais pas si c'est cela qui se passe sur ton forum.
Bonne journée
bousblin

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 9:30

Bonjour Bousblin,
je n'ai qu'une page et un onglet d'ouverts, donc je ne sais pas si c'est le même problème pour moi, depuis ce matin dans le panneau d'admin je n'ai plus besoin d'entrer le mot de passe, mais ça ne fonctionne toujours pas normalement sur le forum en lui même pour héberger une image sur les articles.
Merci pour votre aide.
Magali

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par Invité le Lun 4 Juil 2011 - 9:56

re,
et quand tu es sur le FdF si tu fais héberger image ça demande un mot de passe ?
pour savoir si ça vient de ton forum ou de servimg ^^

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 10:00

Aucune idée... j'essaie et je vous dis ça

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 10:00

ça me demande le mot de passe également ici

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par Invité le Lun 4 Juil 2011 - 10:08

Le problème doit bien venir de votre compte servimg
et quand vous postez un message que vous entrez votre mot de passe et que vous en repostez un après cela vous redemande le mot de passe ou c'est juste quand vous rouvrez le navigateur ?
sinon cela peut venir du fait que votre navigateur ne garde pas l'historique des mots de passes et se vide en se fermant ce qui aurait le même effet que ce que vous nous dites ici.
En tout cas je sais que moi ça me faisait ça avec d'autres sites avant de le reconfigurer.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 10:09

Il me le redemande systématiquement à chaque ouverture de servimg pour déposer une image

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par Invité le Lun 4 Juil 2011 - 10:18

et si tu change ton mot de passe servimg ça continu ?
on sait jamais si c'est un bug des fois un petit rien peut tout faire ^^

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 10:25

oui, je l'ai changé et ça n'a rien donné Sad

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par Invité le Lun 4 Juil 2011 - 10:31

A mon avis c'est un problème avec ton compte...
C'est bien l'adresse mail de ton compte qui est dans le PA ?
PA>divers>hébergement d'images
Et l'adresse mail avec laquelle ton compte a été créé est bien l'adresse du compte servimg ?
sinon en mettant en mot de passe de compte le même mot de passe qu'à servimg qui sait ça peut l'aider mais c'est bizard

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 10:36

oui c'est la même adresse depuis la création du forum, je n'ai rien changé...
je change régulièrement le mot de passe de mon forum par sécurité
Je vais essayer de mettre le même mot de passe sur servimg et je vous dis ce que ça donne

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 10:45

sur mon forum ça a l'air de fonctionner mais ici ça me demande toujours le mot de passe

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par Invité le Lun 4 Juil 2011 - 10:49

Si en mettant le même mot de passe qu'à servimg sur ton forum ça marche, ici tu as le même mot de passe ? ^^
puisque moi ça marche parfaitement donc déjà ça ne vient pas de l'actif..
après chez moi je n'ai pas le même mot de passe à servimg qu'à mon compte donc je pense pas vraiment que ça peut venir de là ...

Je sais pas si tu as déjà lu ça mais ça pourrait expliquer ton problème (identification même mail...)

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 10:53

non ici le mot de passe est différent ça explique peut-être cela
mais c'est étrange d'être obligé de mettre le même mot de passe
avant, même en changeant de mot de passe sur mon forum ça fonctionnait normalement

je dois m'absenter, je reviens d'ici 30min environ, merci pour votre aide

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par Invité le Lun 4 Juil 2011 - 11:05

Chez moi je n'ai pas le même mot de passe donc ça ne vient peut-être pas de ça mais si en mettant le même mot de passe ça marche ça peut être une solution en attendant qu'il arrête de faire des siennes ^^
Sinon ton ordinateur accepte peut-être pas les cookies ou autre chose qui peut bloquer ça puisque les données sont stockées sur ton ordinateur donc si celui-ci les refuse, c'est possible que le servimg ne trouve pas ses identifiants tout seul et te demande de t'identifier..
Après dans la config d'un ordi je suis pas super doué mais je sais qu'après un reformatage ou un grand nettoyage souvent ça redemande de s'identifier (le dossier qui lui servait à trouver ses infos est parti ^^) après je ne saurais pas comment expliquer la configuration ni le fait que l'interdiction d'écriture puisse empêcher servimg de s'y retrouver..
Si quelqu'un connait un peu mieux que moi il peut confirmer ou me dire que je me suis trompé ainsi qu'apporter un réponse supplémentaire car pour ma part quand l'ordi marche ça va quand il marche pas je cherche pas trop Siffleur

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 11:38

sourire, un peu comme moi Smile
je fais un ccleaner tous les jours, ça vient peut-être de ça...
bon je vais fouiller une peu plus encore, on ne sait jamais, il doit y avoir une solution Smile
merci d'avoir essayé de m'aider, c'est gentil
Belle journée
Magali

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par Invité le Lun 4 Juil 2011 - 11:52

je laisse le relais à un aidactif puisque je vois vraiment plus de quoi ça peut venir ^^
bonne chance Wink

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 11:53

Merci d'avoir essayé, une belle générosité.
Bel après-midi
Magali flower

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par ge80 le Lun 4 Juil 2011 - 12:09

Bonjour

En effet si votre cclearner efface les cookies alors il vous faudra vous ré-identifier.

Dans vos options de ccleaner, demander en ne pas effacer les cookies.



Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 12:11

Merci pour l'info, je vais modifier ça, on ne sait jamais, ça peut marcher
merci beaucoup
Magali

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par ge80 le Lun 4 Juil 2011 - 15:02

N'oubliez pas, svp, le retour d'informations.

Un excès de prévention peu nuire.
Ccleaner : une fois par semaine me semble plus que raisonnable à moins que votre activité sur le WEB l'impose.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 16:36

Je vous informe évidemment de l'évolution de la situation.
Cela pourra servir à d'autres qui rencontreront ce même problème.
Magali

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Lun 4 Juil 2011 - 22:28

Bonsoir,
Comme promis je viens vous tenir au courant : malheureusement ça n'a pas fonctionné... l'hébergeur me demande toujours le mot de passe. et pourtant je n'ai pas fait de ccleaner depuis...
Bonne soirée
Magali

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par ge80 le Mar 5 Juil 2011 - 7:05

Dommage.

Avez-vous essayé avec un autre navigateur (vous utilisez Firefox) ?

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'hébergeur d'images servimg

Message par encredemoncoeur le Mar 5 Juil 2011 - 7:09

oui j'ai essayé avec explorer sans succès

encredemoncoeur
**

Féminin
Messages : 85
Inscrit(e) le : 18/06/2011

http://passiondeplumes.forumgratuit.org/
encredemoncoeur a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum