Impossible d'accéder au forum !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impossible d'accéder au forum !

Message par nitro-31 le Ven 8 Juil 2011 - 14:33

Bonjour,

Je ne peut plus accéder à mon forum. Ca me fait "Free" et le favicon clignote.



Voilà merci d'avance pour votre aide.

EDIT : Il c'est charger, mais j'aimerais bien savoir pour quel raison il ma fait ça...


Dernière édition par nitro-31 le Ven 8 Juil 2011 - 15:24, édité 1 fois

nitro-31
*****

Masculin
Messages : 932
Inscrit(e) le : 03/12/2009

http://www.gta-france.com/
nitro-31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'accéder au forum !

Message par ge80 le Ven 8 Juil 2011 - 14:38

Bonjour

C'est un problème transitoire.
Tout rentrera dans l'ordre.

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'accéder au forum !

Message par nitro-31 le Ven 8 Juil 2011 - 14:39

Ca le fait à tout le monde ?

nitro-31
*****

Masculin
Messages : 932
Inscrit(e) le : 03/12/2009

http://www.gta-france.com/
nitro-31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'accéder au forum !

Message par ge80 le Ven 8 Juil 2011 - 14:45

Beaucoup de membres ont été concernés.

Le fonctionnement semble être redevenu normal.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'accéder au forum !

Message par nitro-31 le Ven 8 Juil 2011 - 15:25

OK merci. J'ai eu peur d'avoir tout perdu. J'avais cru être le seul.

nitro-31
*****

Masculin
Messages : 932
Inscrit(e) le : 03/12/2009

http://www.gta-france.com/
nitro-31 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum