probleme d'un membre pour mettre des liens

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme d'un membre pour mettre des liens

Message par bedosplif le Ven 29 Juil 2011 - 17:59

bonjour

sur mon forum j'ais un soucis avec un seul membre qui a les meme permission que tout les membres.
Hors celui ci ne peut pas posté de lien pour y placé des photos.

un message lui apparait. "vous n etes pas autorisé à poster des liens externes ou emails"
en fesant ma recherche je suis arrivé sur ce sujet

http://forum.forumactif.com/t253415-permissions-sur-les-images-et-les-liens-dans-les-sujets?highlight=vous+n+etes+pas+autoris%E9+%E0+poster+des+liens+externes+ou+emails


et j'ais re verifié tout est OK . donc je comprend pas pourquoi les autre membre arrive a posté des photo et pas lui.

je vais lui dire de supprimé les cookies. mais je n'y crois pas de trop.

merci de votre aide. Wink


Dernière édition par bedosplif le Sam 30 Juil 2011 - 11:38, édité 1 fois

bedosplif
**

Messages : 54
Inscrit(e) le : 21/08/2009

http://preparation-moteur.superforum.fr
bedosplif a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'un membre pour mettre des liens

Message par ge80 le Ven 29 Juil 2011 - 18:01

Bonjour


Vous pouvez désactiver cette fonction :
Arrow panneau d’administration Arrow général Arrow sécurité Arrow Configuration de la sécurité
Arrow interdire les membres enregistrés depuis moins d'une semaine à poster des liens externes et des e-mails.

cocher non
Dans ce cas vous n'avez plus la nouvelle protection.


OU alors pour les images ils devront utiliser les balises bbcode [img ] et [/img ]

ce qui explique peut-être la différence.

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'un membre pour mettre des liens

Message par bedosplif le Ven 29 Juil 2011 - 18:23

merci de la réponce rapide j'ais demande au membres concerné de me tenir au courant.

je vous tient au jus.

bedosplif
**

Messages : 54
Inscrit(e) le : 21/08/2009

http://preparation-moteur.superforum.fr
bedosplif a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'un membre pour mettre des liens

Message par bedosplif le Sam 30 Juil 2011 - 11:38

resolu merci bien

bedosplif
**

Messages : 54
Inscrit(e) le : 21/08/2009

http://preparation-moteur.superforum.fr
bedosplif a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum