Mes smileys animés ne fontionnent pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mes smileys animés ne fontionnent pas !

Message par Fidji51 le Lun 3 Oct 2011 - 20:21

Bonsoir
J'ai un problème de smileys qui ne fonctionnent pas, j'ai été lire beaucoup de choses concernant leur mise en place sur le forum et là dessus aucun souci.
Par contre quand on les enregistre sur l'ordi sous forme d'image, on a des fichiers bimap que l'on est obligé de modifier en gif ou jpeg car le forum n'accepte pas le format bimap. Est-ce à ce moment là que le smiley perd sa mobilité ? lol ! enfin quoiqu'il en soit mes smileys sont statiques et je ne comprend pas pourquoi !
merci de m'aider !
Bonne soirée
Fidji

Fidji51
Nouveau membre

Messages : 2
Inscrit(e) le : 03/10/2011

http://entreedeszartistes.bbactif.com/
Fidji51 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes smileys animés ne fontionnent pas !

Message par Papione le Lun 3 Oct 2011 - 20:39

Bonjour !
Je pense que c'est à cause du format...
Essayez peut-être d'installer un smiley animé venant d'un site différent avec un autre format, jpg., par exemple Smile
Sinon je peux voir un des smileys que vous tentez d'installer ?
Désolée de ne pouvoir vous aider plus... Confused

Papione
*****

Féminin
Messages : 614
Inscrit(e) le : 13/09/2010

http://faqharrypotter.creer-forums.com/forum.htm
Papione a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes smileys animés ne fontionnent pas !

Message par Fidji51 le Ven 7 Oct 2011 - 8:25

Merci nous avons trouvé grâce à votre réponse ! effectivement ça marche, il faut prendre du jpeg !
bonne journée

Fidji51
Nouveau membre

Messages : 2
Inscrit(e) le : 03/10/2011

http://entreedeszartistes.bbactif.com/
Fidji51 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum