Problème avec "Icônes de messages"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec "Icônes de messages"

Message par STARMan le Dim 16 Oct 2011 - 19:19

Salut,

Je suis tellement mal-adroit que j'ai fait une bêtise :



Je veut supprimer "pas vise exemple"

Mais j'ai ca :



Comment faire pour supprimer cette cochonnerie ?

Merci d'avance

Amicalement


Dernière édition par STARMan le Lun 17 Oct 2011 - 19:44, édité 1 fois

STARMan
****

Masculin
Messages : 345
Inscrit(e) le : 18/09/2011

http://rail-bretagne.forumbreizh.com
STARMan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Icônes de messages"

Message par SoraNoHime le Dim 16 Oct 2011 - 19:48

Bonsoir

aller sur edit au niveau de defaut. cochez-y les cases annonces Note etc... enregistrez. Cela reviendra à la normale.

Cordialement.

SoraNoHime
+ Hyperactif +

Féminin
Messages : 6218
Inscrit(e) le : 10/06/2010

http://fanasiacodes.bbfr.net/
SoraNoHime a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Icônes de messages"

Message par STARMan le Dim 16 Oct 2011 - 19:52

Je ne parvient toujours pas à supprimé "pas vise exemple" !

Avez-vous une autre solution ? Crying or Very sad

Cordialement

STARMan
****

Masculin
Messages : 345
Inscrit(e) le : 18/09/2011

http://rail-bretagne.forumbreizh.com
STARMan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Icônes de messages"

Message par AlanBike le Dim 16 Oct 2011 - 20:28

Bonsoir,

Deux possibilités:
1. Vous ne cliquez pas sur la croix rouge de la ligne "pas vise exemple".
Si oui,
2. à l'aide des flèches vertes, faites descendre la ligne "pas vise exemple" en dessous de celle par défault.
Ensuite, cliquez sur la croix rouge.

J'ai essayé sur mon forum test et quelque soit la position de mon icône test, j'ai pu la supprimer sans problème.
A la création de l'icône test, elle apparait toujours en dessous de la ligne default.
Avez vous modifié l'ordre ou changer le nom de la ligne default?

Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Icônes de messages"

Message par STARMan le Dim 16 Oct 2011 - 20:30

Changer le nom default...

Cordialement

STARMan
****

Masculin
Messages : 345
Inscrit(e) le : 18/09/2011

http://rail-bretagne.forumbreizh.com
STARMan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Icônes de messages"

Message par STARMan le Dim 16 Oct 2011 - 20:32

Je vient de tester mais j'ai toujours le même message de refus !

Cordialement

STARMan
****

Masculin
Messages : 345
Inscrit(e) le : 18/09/2011

http://rail-bretagne.forumbreizh.com
STARMan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Icônes de messages"

Message par AlanBike le Dim 16 Oct 2011 - 20:48

@STARMan a écrit:Changer le nom default...

Cordialement

Ha d'accord, on comprend mieux.
La ligne "default" d'origine, celle dont vous avez changé le nom, ne peut être supprimée.
Il vous faut donc
1. Supprimer la ligne default que vous avez créé.
2. entrer en modification de la ligne "pas vise exemple" et lui rendre ses fonctionnalités: remettre le nom default, remettre permissions tous et décocher les permissions.


Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Icônes de messages"

Message par STARMan le Lun 17 Oct 2011 - 18:40

Merci beaucoup !

Y a t-il un moyen de supprimer l'image ?

Amicalement

STARMan

STARMan
****

Masculin
Messages : 345
Inscrit(e) le : 18/09/2011

http://rail-bretagne.forumbreizh.com
STARMan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Icônes de messages"

Message par AlanBike le Lun 17 Oct 2011 - 19:24

Mettez "default" dans "nom de l'icône" et remplacer l'url de votre image par celle-ci: http://illiweb.com/fa/empty.gif

Puis enregistrez.

Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Icônes de messages"

Message par STARMan le Lun 17 Oct 2011 - 19:43

Merci beaucoup, vous êtes SUPER !

Cordialement

STARMan
****

Masculin
Messages : 345
Inscrit(e) le : 18/09/2011

http://rail-bretagne.forumbreizh.com
STARMan a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum