problème avec le mode d'édition

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec le mode d'édition

Message par ball python le Lun 5 Déc 2011 - 14:32

bonjour,
j'ai un souci avec mon mode d'édition qui ne s'affiche pas en petit îcones



et d'autre part je ne peut pas héberger d'images avec servimg qui me demande sans cesse mes identifiants de connexion.en plus de ça il m'ouvre une seconde page avec ce si.



merci de votre aide



ball python
Nouveau membre

Messages : 3
Inscrit(e) le : 05/12/2011

http://ball-python.forum-pro.fr/
ball python a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec le mode d'édition

Message par ball python le Lun 5 Déc 2011 - 18:49

problème résolu pour le mode d'édition Very Happy mais pour servimg toujours rien pas moyen d'héberger une image Mad

ball python
Nouveau membre

Messages : 3
Inscrit(e) le : 05/12/2011

http://ball-python.forum-pro.fr/
ball python a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec le mode d'édition

Message par Automne le Mar 6 Déc 2011 - 12:08

Bonjour,

Avez vous vérifier dans le pa << divers << hébergement d'images si l'adresse correspond a votre compte.

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec le mode d'édition

Message par ball python le Mar 6 Déc 2011 - 13:10

bonjour,
c'est bon tout et rentré dans l'ordre merci de votre aide

ball python
Nouveau membre

Messages : 3
Inscrit(e) le : 05/12/2011

http://ball-python.forum-pro.fr/
ball python a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum