Rien n'apparait à l'ouverture d'un sujet ou d'un forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Rien n'apparait à l'ouverture d'un sujet ou d'un forum

Message par AiLDee le Jeu 29 Déc 2011 - 3:00

Quand j'ouvre un de mes forums, voici ce que ca donne ;

Spoiler:

Aidez-moi svp, ca fait ca depuis aujoud'hui seulement


Dernière édition par AiLDee le Ven 30 Déc 2011 - 1:17, édité 1 fois

AiLDee
***

Masculin
Messages : 156
Inscrit(e) le : 10/07/2010

http://dreamhl.forumactif.com/
AiLDee a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rien n'apparait à l'ouverture d'un sujet ou d'un forum

Message par zz10 le Jeu 29 Déc 2011 - 9:52

Bonjour,

Avez-vous modifié des templates ?

zz10
+ Hyperactif +

Masculin
Messages : 2202
Inscrit(e) le : 04/07/2009

http://www.forum-ice-epinal.com
zz10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rien n'apparait à l'ouverture d'un sujet ou d'un forum

Message par AiLDee le Ven 30 Déc 2011 - 1:02

oui

AiLDee
***

Masculin
Messages : 156
Inscrit(e) le : 10/07/2010

http://dreamhl.forumactif.com/
AiLDee a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rien n'apparait à l'ouverture d'un sujet ou d'un forum

Message par AiLDee le Ven 30 Déc 2011 - 1:17

C'est beau, j'ai trouvé la solution, merci Razz !

AiLDee
***

Masculin
Messages : 156
Inscrit(e) le : 10/07/2010

http://dreamhl.forumactif.com/
AiLDee a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum