Avertissement : un problème a été détecté sur...

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Très gros problème /!

Message par poké99j le Ven 9 Mar 2012 - 21:52

Rappel du premier message :

Bonjour,

j'ai étais sur mon forum, et j'ai eu une page avec une alerte (page rouge) avec un panneau sens interdit un peu !
Avec dessus, il se peut que votre forum ou ordinateur à été piraté ou, il y a une virus malfaisant ....
Aussi avec écris veuillez réssayer demain ou utiliser un autre site ...



http://www.pixenli.com/images/1331326089044070100.png


Comment faire ?

Merci d'avance, et s.v.p ne supprimer pas mon forum j'ai 121 membres et plus de 4500 messages posté je vous en suplie, ne le supprimer pas !

Merci.

poké99j
***

Messages : 123
Inscrit(e) le : 26/12/2011

http://www.poke-dark.com/
poké99j a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Jeu 15 Mar 2012 - 7:23

disons que j'ai repris ce forum depuis 3ans je ne suis pas sa créatrice donc je ne sais pas, d'ailleurs la créatrice m'a envoyé ses codes pour que je mette tout à mon nom mais ces codes me sont refusé ils sont pas bon et elle ne me répond plus!!! j'attends la aussi!

par contre ce que j'ai fait ce matin car je suis têtue et même si je pige rien j’essaie
je suis allée sur chrome j'ai pris le code qu'on m'a donné plus haut, et j'ai fini par avoir je ne sais pas comment d’ailleurs la page qui est affiché pour la maison d'anaël, j'ai chercher comme c'est sur cette page un truc ecrit en rouge ou avec le code qu'on m'a donné

http://membres.multimania.fr/aufildespoints/images/cochon/annuaire.gif

je l'ai vue nulle part et puis a un endroit j'ai vu clear ( tout est en anglais) alors je pige rien, mais clear je connais alors j'ai cliqué dessus et ça a tout effacé, je sais pas si c'est ça qui fallait faire mais en tout cas maintenant il n'y a plus rien à voir

j'ai écrit aux membres qui ne pouvaient plus se connecter voir si maintenant il pouvait je l'ai fait à 5h alors il faut bien que j'attende qu'ils se lèvent

tout ça pour dire que j'essaie sans rien comprendre à l'informatique de comprendre (dur) de trouver (dur) j'attends pas que sa me tombe tout cuit mdr parce qu'à force de demander de l'aide j'ai peur de me faire envoyer voir ailleurs
le seul truc c'est que j'espère ne pas avoir fait de bétises!!
j'ai déjà bloqué un ordi une fois Very Happy ou m^me deux!!

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Jeu 15 Mar 2012 - 8:51

bon et bien ce que j'ai fais n'a rien changer zut!!!

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par La Maison d'Anael le Jeu 15 Mar 2012 - 9:23

@mariea a écrit:bon et bien ce que j'ai fais n'a rien changer zut!!!

mariea, as-tu été voir dans ton panneau d'administration comme Chapo m'a dit de le faire ? Tu as tout le "chemin" d'indiqué dans sa réponse pour arriver à la gestion de tes images. C'est là que j'ai retrouvé les 4 images hébergées chez Lycos.

La Maison d'Anael
Nouveau membre

Messages : 14
Inscrit(e) le : 14/03/2012

http://lamaisondanael.forumactif.com/
La Maison d'Anael a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Jeu 15 Mar 2012 - 9:41

je pense que j'ai fait ce qui a été dit mais je voie rien marqué lycos
je suis allée là ou il faut cliquer sur network
là cette fois j'ai vu ecrit un truc en rouge alors je crois que je l'ai viré je vais demander aux filles si ça marche

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chapo le Jeu 15 Mar 2012 - 9:55

@mariea a écrit:je pense que j'ai fait ce qui a été dit mais je voie rien marqué lycos
je suis allée là ou il faut cliquer sur network
là cette fois j'ai vu ecrit un truc en rouge alors je crois que je l'ai viré je vais demander aux filles si ça marche

Bonjour,

Il demeure cette image sur votre forum:
http://membres.multimania.fr/aufildespoints/images/cochon/annuaire.gif
qui est redirigée vers
http://membres multimania.fr/aufildespoints/images/cochon/annuaire.gif

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5052
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Jeu 15 Mar 2012 - 11:35

oui ok mais où je trouve car j'ai cherché partout et je voie nulle part là je commence a etre désespérée

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chacha le Jeu 15 Mar 2012 - 11:43

@mariea a écrit:oui ok mais où je trouve car j'ai cherché partout et je voie nulle part là je commence a etre désespérée
Bonjour,

Il me semble que l'image recherchée est celle-ci :




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49792
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Jeu 15 Mar 2012 - 11:47

alors ça ça y est depuis toujours je pensec'est une pub je crois
mais je ne sais pas comment ça s'enlève
déjà merci pour ça au moins je sais qu'elle est l'image
maintenant il me faut trouver comment supprimer ce truc mais je sais pas si ça s'y met pas tout seul!

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chacha le Jeu 15 Mar 2012 - 11:51

@mariea a écrit:alors ça ça y est depuis toujours je pensec'est une pub je crois
mais je ne sais pas comment ça s'enlève
déjà merci pour ça au moins je sais qu'elle est l'image
maintenant il me faut trouver comment supprimer ce truc mais je sais pas si ça s'y met pas tout seul!
Bonjour,

Elle devrait se trouver dans votre panneau d'administration comme suit :

PA / Affichage / Page d'accueil / Généralités / Message sur la page d'accueil.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49792
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Jeu 15 Mar 2012 - 12:06

ok j'y suis et j'ai

Page d'accueil

Généralités

Vous pouvez modifier les options de la page principale du forum, la page d'accueil, grâce aux différentes options ci-dessous.
Général

[Vous devez activer le portail pour pouvoir choisir la page d'accueil.Si vous souhaitez utiliser une page HTML, il vous faudra en choisir une dans la gestion des pages HTML.] L'adresse de votre forum dirige vers :
L'index du forum Le portail Une page HTML

Afficher la liste des membres connectés au cours des 24* dernières heures :
Oui Non

Durée de la période en heures :

Affichage de la connexion rapide :

Message sur la page d'accueil

Titre du message :
Contenu du message :
Activer l'éditeur HTML
<p><FONT size=5>Ce forum est ouvert à toutes les passionnées de poupée de chiffon ... Poupées d'artiste, de créateurs de tous les styles ... Professionnelles ou amatrices, échangez des idées, des adresses ou des conseils ...</FONT></p> <p><FONT size=5>Et, partagez votre passion !</FONT></p> <p><FONT size=5>Pour faire connaître ce forum, n'hésitez pas à mettre cette bannière sur votre site :</FONT></p><DIV align=center><IMG src="http://i52.servimg.com/u/f52/12/82/93/68/bannie13.gif"></DIV> <p><FONT size=5></FONT> </p><DIV align=center><FONT size=5>Ce forum est présent sur les top sites suivants : votez pour ce site en cliquant sur le logo du room top !</FONT></DIV><DIV align=center><FONT size=5><A class=postlink href="http://www.root-top.com/topsite/aufildespoints/in.php?ID=1173" target=_blank><IMG src="http://img.root-top.com/topsite/aufildespoints/banner.gif" border=0></A></FONT><FONT size=5><A class=postlink href="http://www.root-top.com/topsite/adelina/in.php?ID=470" target=_blank> <IMG height=143 src="http://img.root-top.com/topsite/adelina/banner.gif" width=147 border=0></A></FONT></DIV><DIV align=center><FONT size=5></FONT> </DIV><DIV align=center><FONT size=5></FONT> </DIV><DIV align=center><FONT color=red size=5>Si vous êtes nouvellement inscrite, n'oubliez pas de passer par notre rubrique Présentation des membres, sinon votre compte sera supprimé sous 15 jours, merci !</FONT></DIV><DIV align=center> </DIV>

Laissez ce champ vide pour désactiver le message sur la page d'accueil. *

voilà donc je supprime tout ces codes?



mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chapo le Jeu 15 Mar 2012 - 12:27

Bonjour,

En l’occurrence, l'image appelée par le lien http://img.root-top.com/topsite/aufildespoints/banner.gif engendre une redirection vers http://membres.multimania.fr/aufildespoints/images/cochon/annuaire.gif

Vous devez recenser et tester les liens que vous avez mis sur votre forum, ceux faisant appel à des prestataires externes, tous ces liens sont susceptibles de réaliser une redirection vers un contenu considéré comme potentiellement malveillant.

Malheureusement nous ne pouvons faire ce travail à votre place, il nous est impossible de passer sur chacun de vos forums pour y faire ce type de nettoyage. Plusieurs pistes et outils vous ont été données dans ce sujet Exclamation

Bien cordialement,

PS: Vous pouvez récupérer l'image http://img.root-top.com/topsite/aufildespoints/banner.gif et l’héberger sur servimg.com pour conserver votre mise en page.



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5052
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Jeu 15 Mar 2012 - 13:56

merci vous avez été très patient je vais voir ce que je peux faire de plus
merci encore

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par La Maison d'Anael le Jeu 15 Mar 2012 - 14:33

mariea, je te conseille de copier/coller les codes de ta page d'accueil dans un fichier texte avant de faire une manip.

Ensuite, fais comme je te dis dans mon message de 14h41

et voit ce que ça donne. Si c'est trop le souk, tu pourras remettre le code à sa place et voir ce que tu peux faire d'autre. Tiens moi au courant.


Dernière édition par La Maison d'Anael le Jeu 15 Mar 2012 - 14:47, édité 1 fois (Raison : clarté)

La Maison d'Anael
Nouveau membre

Messages : 14
Inscrit(e) le : 14/03/2012

http://lamaisondanael.forumactif.com/
La Maison d'Anael a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par La Maison d'Anael le Jeu 15 Mar 2012 - 14:36

Supprimé suite à mon message suivant


Dernière édition par La Maison d'Anael le Jeu 15 Mar 2012 - 14:48, édité 1 fois (Raison : n'a plus de raison d'être)

La Maison d'Anael
Nouveau membre

Messages : 14
Inscrit(e) le : 14/03/2012

http://lamaisondanael.forumactif.com/
La Maison d'Anael a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par La Maison d'Anael le Jeu 15 Mar 2012 - 14:41

Je viens de regarder plus attentivement ton code sur la page d'accueil et je serai toi, j'enlèverai ça :

<DIV align=center><FONT size=5>Ce forum est présent sur les top sites suivants : votez pour ce site en cliquant sur le logo du room top !</FONT></DIV><DIV align=center><FONT size=5><A class=postlink href="http://www.root-top.com/topsite/aufildespoints/in.php?ID=1173" target=_blank><IMG src="http://img.root-top.com/topsite/aufildespoints/banner.gif" border=0></A></FONT><FONT size=5><A class=postlink href="http://www.root-top.com/topsite/adelina/in.php?ID=470" target=_blank> <IMG height=143 src="http://img.root-top.com/topsite/adelina/banner.gif" width=147 border=0></A></FONT></DIV>

Fais bien attention à ce que tu coupes, respecte les balises de début et de fin !

La Maison d'Anael
Nouveau membre

Messages : 14
Inscrit(e) le : 14/03/2012

http://lamaisondanael.forumactif.com/
La Maison d'Anael a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Jeu 15 Mar 2012 - 18:23

alors effectivement j'ai enlevé les codes des deux trucs comme ce que tu montres j'ai fait aussi attention aux balises j'attendais la réponse des filles pour savoir si ça avait fonctionné , apparemment oui !!ouf
j'avais peur d'avoir fait une connerie et là que je voie ton conseil ouf c'est bien ce que j'avais fait.
De plus les filles qui ne pouvaient plus se connecter car elles avaient peur avaient fini par venir quand même en contournent le message d'avertissement Very Happy

je vous suis très reconnaissance d'avoir eu autant de patience, j'ai pris les rennes d'un forum mais je n'y connais pas grand chose en informatique comme je l'ai dit plus haut
encore un grand grand merci , vous êtes formidable, je ne sais comment vous remericer

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par La Maison d'Anael le Jeu 15 Mar 2012 - 18:42

Very Happy

La Maison d'Anael
Nouveau membre

Messages : 14
Inscrit(e) le : 14/03/2012

http://lamaisondanael.forumactif.com/
La Maison d'Anael a été remercié(e) par l'auteur de ce sujet.

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum