L'adresse de mon forum ici ne renvoie pas à forumdesforums !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu L'adresse de mon forum ici ne renvoie pas à forumdesforums !

Message par *dan le Mar 28 Aoû 2012 - 17:36

Bonjour !

Non, mon forum n'est pas les messages d'anne !!! mon forum est http://notreperenotremere.forumactif.org !
comment pouvez-vous amener une telle désinformation quand tout va bien pour les autres inscrits ??? voir dans la liste des membres... ici

*dan


Dernière édition par *dan le Mer 29 Aoû 2012 - 15:51, édité 1 fois

*dan
****

Féminin
Messages : 217
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'adresse de mon forum ici ne renvoie pas à forumdesforums !

Message par TheDirector le Mar 28 Aoû 2012 - 18:34

Bonjour,
Je ne comprend pas, quel est votre problème ?

Cordialement

TheDirector
*****

Masculin
Messages : 635
Inscrit(e) le : 08/05/2012

http://contrehomophobes.pro-forum.fr/
TheDirector a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'adresse de mon forum ici ne renvoie pas à forumdesforums !

Message par Chacha le Mar 28 Aoû 2012 - 20:20

Bonjour,

Vous parlez du forum renseigné dans votre profil ?

Il a été rempli par le propriétaire du pseudo !

Il n'y a que vous qui avez accès à votre profil et à avoir la possibilité de le modifier.

Pour le modifier => http://forum.forumactif.com/profile?mode=editprofile&page_profil=informations




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49707
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'adresse de mon forum ici ne renvoie pas à forumdesforums !

Message par *dan le Mer 29 Aoû 2012 - 12:51

Merci chacha ! Désolée thedirector...
ci-joint 2 documents : le premier est monj forum FOND BLEU depuis le début... quelques années... Le 2ème est une arnaque qui dure surement depuis un bout de temps et que je n'ai jamais créé !







Vous remarquerez, chacha, que l'écriture de mon forum est atrophiée de moitié !!! (si je vais sur firefox... que je vais supprimer pour en recréer l'adresse... si je vais sur MSN je retrouve mes doc à 100 % mais, player 11 ne fonctionne plus... et je ne peux plus visionner mes vidéos !!!) un bug ? je ne vois pas dans mon interface le moyen de remédier à cette chose facheuse... Mouais

Merci de m'aider... Je vais tout de même à l'adresse que vous m'avez donnée

*dan
****

Féminin
Messages : 217
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'adresse de mon forum ici ne renvoie pas à forumdesforums !

Message par Chacha le Mer 29 Aoû 2012 - 13:22

ci-joint 2 documents : le premier est monj forum FOND BLEU depuis le début... quelques années... Le 2ème est une arnaque qui dure surement depuis un bout de temps et que je n'ai jamais créé !
Bonjour,

Le second forum a été créé la même année que le vôtre: en 2009 à 1 mois près.

Si c'est une "arnaque" comme vous le dites, employez l’outil Litiges. Le forum d'entraide n'est pas compétent pour traiter ce genre de problème.

Je ne comprends quand même pas que c'est l'adresse du forum que vous n'avez pas créé qui figure dans votre profil...

Vous remarquerez, chacha, que l'écriture de mon forum est atrophiée de moitié !!!
Je suppose que vous voulez parler de la barre de navigation qui est alignée à droite ? Si c'est le cas, il suffit de modifier la position comme montré dans ce screen :



Si ce n'est pas le cas, merci de mieux expliquer le problème rencontré.


mais, player 11 ne fonctionne plus... et je ne peux plus visionner mes vidéos !!!
Warning Afin de favoriser les recherches ultérieures, une seule question par sujet est autorisée, ici, c'est déjà la troisième question...

C'est un problème qui concerne votre PC et non ce forum d'entraide, vous pouvez trouver sur Google des liens pour le télécharger : il suffit de cliquer SUR CE LIEN.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49707
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'adresse de mon forum ici ne renvoie pas à forumdesforums !

Message par *dan le Mer 29 Aoû 2012 - 15:47

En fait, j'ai fait des recherches perso... J'ai constaté que mon avast était défectueux... Je l'ai annulé pour le recharger... Google moteur de recherche me fut donc imposé... et j'ai perdu firefox avec tous mes favoris ! depuis, mon forum a retrouvé son format...
C'était ma question de base ! or, en regardant ma petite boule, j'ai ainsi constaté que j'étais mal enregistrée et celà depuis longtemps... ET JE L'AI SIGNALE... ce n'est pas une 2ème question, c'est un rétablissement justifié de mon enregistrement...

Merci pour les infos...

Dan

*dan
****

Féminin
Messages : 217
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'adresse de mon forum ici ne renvoie pas à forumdesforums !

Message par Chacha le Mer 29 Aoû 2012 - 15:56

en regardant ma petite boule, j'ai ainsi constaté que j'étais mal enregistrée et celà depuis longtemps... ET JE L'AI SIGNALE...
Re,

Et moi, je vous ai répondu que ce qui se trouve dans... "votre petite boule", c'est vous qui l'y avez mis et personne d'autre. Il n'y a que vous qui avez accès à votre profil !

En plus, vous n'avez pas fait que le signaler, mais nous accusez de... désinformation : comme faire votre premier message !

@*dan a écrit:Bonjour !

Non, mon forum n'est pas les messages d'anne !!! mon forum est http://notreperenotremere.forumactif.org !
comment pouvez-vous amener une telle désinformation quand tout va bien pour les autres inscrits ??? voir dans la liste des membres... ici

*dan

ce n'est pas une 2ème question, c'est un rétablissement justifié de mon enregistrement...
Vous avez rectifié votre erreur.

Puisque cette UNIQUE question est résolue, je ferme ce sujet.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49707
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum