Page d'accueil de mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Page d'accueil de mon forum

Message par Pupuce le Sam 1 Sep - 16:35

Bonjour, je voudrais savoir s'il est possible de faire en sorte que mon forum soit pleine page c'est à dire sans les statistiques sur le côté gauche de la page.
Je vous remercie d'avance pour votre aide.


Dernière édition par Pupuce le Dim 2 Sep - 7:04, édité 1 fois
avatar

Pupuce
**

Féminin
Messages : 51
Inscrit(e) le : 28/03/2006

http://ledisponible.lolforum.net/index.htm
Pupuce a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'accueil de mon forum

Message par Automne le Sam 1 Sep - 18:35

Bonjour,

Les statistiques sur le coté gauche, sont des widgets? Quel est le lien du forum.

Si c'est un widget, voir dans pa << module << widget du forum << Afficher les widgets du forum : non
avatar

Automne
Membre actif

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'accueil de mon forum

Message par Pupuce le Sam 1 Sep - 18:41

@Automne a écrit:Bonjour,

Les statistiques sur le coté gauche, sont des widgets? Quel est le lien du forum.

Si c'est un widget, voir dans pa << module << widget du forum << Afficher les widgets du forum : non
Merci pour votre réponse.
Je viens de désactiver les widgets tel que suggéré et la bande à gauche est toujours présente.
Voici l'adresse de mon forum:
http://ledisponible.lolforum.net/
avatar

Pupuce
**

Féminin
Messages : 51
Inscrit(e) le : 28/03/2006

http://ledisponible.lolforum.net/index.htm
Pupuce a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'accueil de mon forum

Message par Automne le Sam 1 Sep - 19:27

Je ne vois pas de bande a gauche, c'est présent aussi quand vous etes en invité?

Vous pouvez faire une capture d'écran que je puisse voir de quoi il sagit?
avatar

Automne
Membre actif

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'accueil de mon forum

Message par Pupuce le Sam 1 Sep - 20:01

@Automne a écrit:Je ne vois pas de bande a gauche, c'est présent aussi quand vous etes en invité?

Vous pouvez faire une capture d'écran que je puisse voir de quoi il sagit?
Merci pour votre réponse.
La bande est comme celle présente ici.
Voici une capture d'écran de celle sur mon forum.

http://www.imageshotel.org/images/Pupuce4/pupuce4iphone_20.jpg
avatar

Pupuce
**

Féminin
Messages : 51
Inscrit(e) le : 28/03/2006

http://ledisponible.lolforum.net/index.htm
Pupuce a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'accueil de mon forum

Message par Automne le Dim 2 Sep - 5:52

Bonjour,

Se sont bien les widgets du forum. Afficher les widgets du forum : non et enregistrer.
avatar

Automne
Membre actif

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'accueil de mon forum

Message par Pupuce le Dim 2 Sep - 7:03

@Automne a écrit:Bonjour,

Se sont bien les widgets du forum. Afficher les widgets du forum : non et enregistrer.
Je vous remercie grandement pour votre aide.
En faisant l'opération pour enlever les widgets la première fois, j'avais omis de cliquer sur enregistrer.
Merci encore et je vous souhaite une bonne journée. Flowers2
avatar

Pupuce
**

Féminin
Messages : 51
Inscrit(e) le : 28/03/2006

http://ledisponible.lolforum.net/index.htm
Pupuce a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum