Lenteur de chargement des images (servimg)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteur de chargement des images (servimg)

Message par xjr13sp le Mar 5 Mar 2013 - 7:22

Bonjour,

Je créée ce nouveau sujet en complément de celui-ci : http://forum.forumactif.com/t346011p30-resolu-probleme-de-ralentissement-ffxdnsproorg-ter
Car pour ma part le problème est toujours bien présent.

Je rencontre ce probleme de lenteur d'affichage des pages, probleme qui est présent depuis plusieurs mois et qui varie en longueur selon les jours. Aujourd'hui notamment c'est très lent. Et la lenteur est la même qu'il y ait des images à redimensionner ou pas, et le nombre d'image dans la page n'a pas d'incidence, la lenteur est la même qu'il y ait 1 ou 20 images.

Merci

xjr13sp
***

Masculin
Messages : 139
Inscrit(e) le : 28/10/2009

http://xjrteam-forum.com
xjr13sp a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement des images (servimg)

Message par xjr13sp le Mar 5 Mar 2013 - 7:40

Toutes mes excuses, après un peu de recherche mon problème était du à une image présente dans la signature d'un des membres, qui ne chargeait pas. J'ai supprimé l'image de sa signature et désormais les images du forum s'affichent quasi instantanément !

Désolé pour le dérangement, j'aurai du commencer par ca Embarassed

xjr13sp
***

Masculin
Messages : 139
Inscrit(e) le : 28/10/2009

http://xjrteam-forum.com
xjr13sp a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum