[Topic Unique] Absence des boutons de l'éditeur

Page 5 sur 15 Précédent  1, 2, 3, 4, 5, 6 ... 10 ... 15  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Unique [Topic Unique] Absence des boutons de l'éditeur

Message par Tech le Jeu 13 Juin 2013 - 16:55

Rappel du premier message :

Bonjour, suite à cette MAJ, des problèmes ont été constatés, notamment au niveau de l'apparence. (suppression de boutons, changement de couleur, etc)


Si vous avez des problèmes à ce niveau, merci de bien vouloir poster à la suite de ce message.


- Merci de ne PAS POSTER des commentaires inutiles, ceux ci seront immédiatement supprimés.

- Merci de bien vouloir préciser la version du forum concernée et le lien du forum.

- N'hésitez pas à fournir des captures d'écran si nécessaire.

Bonjour,

--------------------- Compte rendu ! ---------------------
Votre problème vient de la dernière Mise à jour de l'éditeur. Voici les "Topic Unique" qui traitent des différents souci :
- [Topic Unique] Apparence du nouvel éditeur de messages
- [Topic Unique] HTML - Nouvel éditeur de messages
- [Topic Unique] Abscence des boutons de l'éditeur
- [Topic Unique] Les Smileys - Nouvel éditeur de message
[Topic Unique] Impossible de sortir du cadre de la citation

Un topic de suivi des travaux en cours se trouve ici : Compte rendu du nouvel éditeur !

Un tutoriel d'astuce est aussi en place : Modifier l'apparence de l'éditeur via le CSS


Vous avez aussi la possibilité d'attendre la semaine prochaine que les améliorations de cette MAJ soient mises en place par les techniciens.



Dernière édition par Tech le Mer 31 Juil 2013 - 20:34, édité 3 fois



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21129
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Tech le Ven 14 Juin 2013 - 13:22

@Lolofabo a écrit:c'est fait, en principe je ne me suis pas trompée...

les explications sont très claires, merci!!!
http://jmfabophile.forumactif.com/

Vous avez un smiley qui n'est pas conforme dans son code.
Vous avez du mettre un code du genre [url="http://..."], il faut corriger cela pour mettre un bon code du genre :sourire:



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21129
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Lolofabo le Ven 14 Juin 2013 - 13:24

merci, je vais essayer de le trouver...

je vous tiens au courant.

Lolofabo
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 25/11/2008

http://jmfabophile.forumactif.com
Lolofabo a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par adele le Ven 14 Juin 2013 - 13:31

@Tech a écrit:
@adele a écrit:Tech , voici l'adresse de mon forum :
http://www.forum-assistantmaternel.org/

et la section ouverte aux invités:
http://www.forum-assistantmaternel.org/t36846-probleme-de-connection#590861

merci à toi !
Je n'ai aucun problème avec Firefox :


S'ils ont encore un problème, merci de leur demander de vider leur cache et cookies Wink

Pourtant moi même sous Firefox Je n'ai qu'un carré blanc, pourtant j'ai bien vidé mes caches et cookies !
bon tant pis et merci tout de même



adele
*****

Féminin
Messages : 914
Inscrit(e) le : 15/03/2007

http://assistantmaternel.forumpro.fr/index.htm
adele a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par oumassya le Ven 14 Juin 2013 - 13:39

bonjour,
merci beaucoup Tech en suivant le fil j'ai supprimé le smileys

merci encore pour votre aide

oumassya
*

Féminin
Messages : 49
Inscrit(e) le : 11/12/2009

http:// http://chezoumassya.forumactif.org
oumassya a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par cortaline le Ven 14 Juin 2013 - 14:05

Bonjour et un grand merci pour votre précieuse aide (novice que je suis)

Voici ma capture template


Voici le lien du forum
http://lilietcompagnie.superforum.fr/

J'ai crée un lien invité
http://lilietcompagnie.superforum.fr/f18-invites-questions

Pfiouuuuuuuuu je fais les choses instinctivement mais je ne sais pas si c'est ok .... merci pour tout par avance

A bientôt Delf

cortaline
Nouveau membre

Messages : 3
Inscrit(e) le : 14/06/2013

http://lilietcompagnie.superforum.fr/
cortaline a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Liloo_59 le Ven 14 Juin 2013 - 14:19

Bonjour,

En fait, je n'ai plus rien sur mon éditeur de message, sur les réponses rapides oui, mais pour sur les réponses normales. (évidemment, j'ai bien essayé de cliquer sur "basculer en mode édition", sans succès)

http://img4.hostingpics.net/pics/332763Sanstitre.png

Merci d'avance 

Liloo_59
Nouveau membre

Féminin
Messages : 26
Inscrit(e) le : 07/02/2009

http://xmenrevolution.1fr1.net
Liloo_59 a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Tech le Ven 14 Juin 2013 - 15:03

@adele a écrit:
@Tech a écrit:
@adele a écrit:Tech , voici l'adresse de mon forum :
http://www.forum-assistantmaternel.org/

et la section ouverte aux invités:
http://www.forum-assistantmaternel.org/t36846-probleme-de-connection#590861

merci à toi !
Je n'ai aucun problème avec Firefox :


S'ils ont encore un problème, merci de leur demander de vider leur cache et cookies Wink
Pourtant moi même sous Firefox Je n'ai qu'un carré blanc, pourtant j'ai bien vidé mes caches et cookies !
bon tant pis et merci tout de même


Votre Firefox est à jour ?

@cortaline a écrit:Bonjour et un grand merci pour votre précieuse aide (novice que je suis)

Voici ma capture template


Voici le lien du forum
http://lilietcompagnie.superforum.fr/

J'ai crée un lien invité
http://lilietcompagnie.superforum.fr/f18-invites-questions

Pfiouuuuuuuuu je fais les choses instinctivement mais je ne sais pas si c'est ok .... merci pour tout par avance

A bientôt Delf
Vous avez un smiley donc le code est :\"alavotre\":
Il faut retirer les \" du code

@Liloo_59 a écrit:Bonjour,

En fait, je n'ai plus rien sur mon éditeur de message, sur les réponses rapides oui, mais pour sur les réponses normales. (évidemment, j'ai bien essayé de cliquer sur "basculer en mode édition", sans succès)

http://img4.hostingpics.net/pics/332763Sanstitre.png

Merci d'avance 
Pouvez-vous me fournir une section ouverte aux invités ?



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21129
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par cortaline le Ven 14 Juin 2013 - 15:12

@Tech a écrit:Vous avez un smiley donc le code est :\"alavotre\":
Il faut retirer les \" du code

Super ... ça marche merci beaucoup pour votre aide tech ... à présent il faut que je trouve pour grossir les smileys car j'ai des 'tites mamies sur le fofo ... Wink

cortaline
Nouveau membre

Messages : 3
Inscrit(e) le : 14/06/2013

http://lilietcompagnie.superforum.fr/
cortaline a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Lolofabo le Ven 14 Juin 2013 - 15:19

SUPER y en avait une dizaine, les derniers que j'avais chargés il y a + d'1 mois.

MERCI beaucoup pour votre aide et votre patience!!!
après manip, ça fonction de nouveau!!!

bon après-midi

Lolofabo
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 25/11/2008

http://jmfabophile.forumactif.com
Lolofabo a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par souris59 le Ven 14 Juin 2013 - 15:24

Le problème, c'est que moi j'ai rien changé dans les templates, le cache est vidé, mais je vois toujours rien ?!?

souris59
**

Féminin
Messages : 74
Inscrit(e) le : 25/06/2006

http://aucarnotzet.discutforum.com/
souris59 a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Shadow le Ven 14 Juin 2013 - 15:36

@souris59 a écrit:Le problème, c'est que moi j'ai rien changé dans les templates, le cache est vidé, mais je vois toujours rien ?!?


Bonjour,


Je viens de regarder votre forum je ne vois aucun problème avec vos boutons Sad

Avez vous changé de navigateur ?


Merci d'avance et bonne journée


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par souris59 le Ven 14 Juin 2013 - 15:39

Merci pour votre réponse. Non je n'ai pas changé de navigateur, et les autres membres du forum ont le même problème, je ne comprends pas ce qui cloche.

Mon forum actuel est celui-ci

http://airdutemps.discutforum.com/

souris59
**

Féminin
Messages : 74
Inscrit(e) le : 25/06/2006

http://aucarnotzet.discutforum.com/
souris59 a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par winyan_ska le Ven 14 Juin 2013 - 15:41

Pour ma part je n'ai pas changer de navigateur.

winyan_ska
**

Féminin
Messages : 83
Inscrit(e) le : 28/11/2012

http://www.theleejlalong.com
winyan_ska a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Liloo_59 le Ven 14 Juin 2013 - 15:47

http://modern-family.1fr1.net/f8-invites voilà Wink

Merci ^^

Liloo_59
Nouveau membre

Féminin
Messages : 26
Inscrit(e) le : 07/02/2009

http://xmenrevolution.1fr1.net
Liloo_59 a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Linaewennn le Ven 14 Juin 2013 - 15:53

Bonjour, même problème que les autres personnes, ma barre d'édition a disparu.


J'ai vérifié mes templates, je n'ai rien vu de différent du vôtre :


J'ai bien vidé le cache de mon navigateur (Mozilla) que je n'ai pas non plus récemment modifié.
J'ai testé sir IE, même résultat.

Je ne sais plus quoi faire. Vous pouvez naviguer sur mon forum, de nombreuses sections sont accessibles aux invités : www.saka-makabe.forumactif.com

Linaewennn
*

Féminin
Messages : 40
Inscrit(e) le : 01/05/2011

http://saka-makabe.forumactif.com/
Linaewennn a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Shadow le Ven 14 Juin 2013 - 16:03

@Liloo_59 a écrit:http://modern-family.1fr1.net/f8-invites voilà Wink

Merci ^^

Bonjour,

Si vous mettez vos templates par défaut vous verrez que vous aurez vos boutons Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Shadow le Ven 14 Juin 2013 - 16:05

@Linaewennn a écrit:Bonjour, même problème que les autres personnes, ma barre d'édition a disparu.


J'ai vérifié mes templates, je n'ai rien vu de différent du vôtre :


J'ai bien vidé le cache de mon navigateur (Mozilla) que je n'ai pas non plus récemment modifié.
J'ai testé sir IE, même résultat.

Je ne sais plus quoi faire. Vous pouvez naviguer sur mon forum, de nombreuses sections sont accessibles aux invités : www.saka-makabe.forumactif.com


Le problème vient de vos templates par défaut !!


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par lison le Ven 14 Juin 2013 - 16:07

En fait, on a tous le meme probleme depuis que vous avez fait les changements , le probleme c'est que comme certains je suis paumé , je n'y connais rien et du coup on ne sais plus quoi faire !!

je n'arrive meme pas a faire de capture d'ecran, n'étant pas une pro je n'arrive a rien..
mon forum est précieux , et je tiens a ce qu'il retrouve une allure correct..

merci pour l'aide future que vous m'apporterez .
j'ai ouvert un forum aux invités dans présentation des membres..Smile

lison
Nouveau membre

Féminin
Messages : 13
Inscrit(e) le : 22/10/2008

http://assmat-prof-enfants.purforum.com/
lison a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Tech le Ven 14 Juin 2013 - 16:40

@souris59 a écrit:Merci pour votre réponse. Non je n'ai pas changé de navigateur, et les autres membres du forum ont le même problème, je ne comprends pas ce qui cloche.

Mon forum actuel est celui-ci

http://airdutemps.discutforum.com/
Le forum n'est pas accessible aux invités. Il me faut également une section ouvre aux invités

@Liloo_59 a écrit:http://modern-family.1fr1.net/f8-invites voilà Wink

Merci ^^
Le problème doit provenir de vos smileys. Vous devez avoir quelque chose comme \" dans un ou plusieurs codes. Il faut les retirer Wink

@Linaewennn a écrit:Bonjour, même problème que les autres personnes, ma barre d'édition a disparu.


J'ai vérifié mes templates, je n'ai rien vu de différent du vôtre :


J'ai bien vidé le cache de mon navigateur (Mozilla) que je n'ai pas non plus récemment modifié.
J'ai testé sir IE, même résultat.

Je ne sais plus quoi faire. Vous pouvez naviguer sur mon forum, de nombreuses sections sont accessibles aux invités : www.saka-makabe.forumactif.com
Le problème provient d'un de vos smileys ayant un code ressemblant à :/--\":
Il faut retirer la partie \"

@lison a écrit:En fait, on a tous le meme probleme depuis que vous avez fait les changements , le probleme c'est que comme certains je suis paumé , je n'y connais rien et du coup on ne sais plus quoi faire !!

je n'arrive meme pas a faire de capture d'ecran, n'étant pas une pro je n'arrive a rien..
mon forum est précieux , et je tiens a ce qu'il retrouve une allure correct..

merci pour l'aide future que vous m'apporterez .
j'ai ouvert un forum aux invités dans présentation des membres..Smile
Le problème provient également d'un de vos smileys ayant un code ressemblant à :é\"ùù:
Il faut retirer la partie \"

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21129
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Filigrane le Ven 14 Juin 2013 - 16:46

Bonjour!

Et bien je suis administratrice d'un forum et depuis hier plus aucun bouton ds les réponses rapides! Ca nous pose un sérieux problème pcq notre forum est surtout un échange d'images que nous ne pouvons plus envoyer...
Je ne comprends pas grand chose à vos codes javascript et autres... : ///
Je n'ai fait aucune modification ds le panneau d'administration pourtant! Rien de rien!
Que puis-je faire pour que le forum retrouve ttes les fonctionnalités d'il y a peu???
Merci mille fois de m'aider!
Voici l'adresse de mon forum :
http://saladedescrap.forumgratuit.be/

Filigrane
Nouveau membre

Messages : 15
Inscrit(e) le : 18/10/2012

http://saladedescrap.forumgratuit.be
Filigrane a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Linaewennn le Ven 14 Juin 2013 - 16:47

Problème résolu pour ma part, je vous remercie pour votre aide.

Linaewennn
*

Féminin
Messages : 40
Inscrit(e) le : 01/05/2011

http://saka-makabe.forumactif.com/
Linaewennn a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Tech le Ven 14 Juin 2013 - 16:50

@Filigrane a écrit:Bonjour!

Et bien je suis administratrice d'un forum et depuis hier plus aucun bouton ds les réponses rapides! Ca nous pose un sérieux problème pcq notre forum est surtout un échange d'images que nous ne pouvons plus envoyer...
Je ne comprends pas grand chose à vos codes javascript et autres... : ///
Je n'ai fait aucune modification ds le panneau d'administration pourtant! Rien de rien!
Que puis-je faire pour que le forum retrouve ttes les fonctionnalités d'il y a peu???
Merci mille fois de m'aider!
Voici l'adresse de mon forum :
http://saladedescrap.forumgratuit.be/
Merci de m'ouvrir une section pour les invités afin que je puisse tester Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21129
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Liloo_59 le Ven 14 Juin 2013 - 16:51

@Tech a écrit:

@Liloo_59 a écrit:http://modern-family.1fr1.net/f8-invites voilà Wink

Merci ^^
Le problème doit provenir de vos smileys. Vous devez avoir quelque chose comme \" dans un ou plusieurs codes. Il faut les retirer Wink


J'ai tout supprimé pour être certaine et ça n'a pas marché. Si ce sont mes templates, ça m'embête beaucoup, j'ai passé des heures dessus...

Liloo_59
Nouveau membre

Féminin
Messages : 26
Inscrit(e) le : 07/02/2009

http://xmenrevolution.1fr1.net
Liloo_59 a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Tech le Ven 14 Juin 2013 - 16:53

@Liloo_59 a écrit:
@Tech a écrit:

@Liloo_59 a écrit:http://modern-family.1fr1.net/f8-invites voilà Wink

Merci ^^
Le problème doit provenir de vos smileys. Vous devez avoir quelque chose comme \" dans un ou plusieurs codes. Il faut les retirer Wink


J'ai tout supprimé pour être certaine et ça n'a pas marché. Si ce sont mes templates, ça m'embête beaucoup, j'ai passé des heures dessus...

Merci de me fournir votre template posting_body ici Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21129
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Filigrane le Ven 14 Juin 2013 - 16:53

Voilà qui est fait! : )))

http://saladedescrap.forumgratuit.be/f189-test-forum

Filigrane
Nouveau membre

Messages : 15
Inscrit(e) le : 18/10/2012

http://saladedescrap.forumgratuit.be
Filigrane a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Liloo_59 le Ven 14 Juin 2013 - 16:57

@Tech a écrit:
@Liloo_59 a écrit:
@Tech a écrit:

@Liloo_59 a écrit:http://modern-family.1fr1.net/f8-invites voilà Wink

Merci ^^
Le problème doit provenir de vos smileys. Vous devez avoir quelque chose comme \" dans un ou plusieurs codes. Il faut les retirer Wink


J'ai tout supprimé pour être certaine et ça n'a pas marché. Si ce sont mes templates, ça m'embête beaucoup, j'ai passé des heures dessus...

Merci de me fournir votre template posting_body ici Wink

Cordialement.

C'est bon, ce template là, ne me servait pas du tout, je ne savais même pas qu'il était modifié, ça devait être une de mes co-admins. Merci Wink.

Liloo_59
Nouveau membre

Féminin
Messages : 26
Inscrit(e) le : 07/02/2009

http://xmenrevolution.1fr1.net
Liloo_59 a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Tech le Ven 14 Juin 2013 - 16:58

@Filigrane a écrit:Voilà qui est fait! : )))

http://saladedescrap.forumgratuit.be/f189-test-forum
Le problème provient d'un de vos smileys ayant un code ressemblant à :\"\'(-_:
Il faut supprimer la partie \" Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21129
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Filigrane le Ven 14 Juin 2013 - 16:59

Ok, j'essaie de le retrouver...mais aucun smiley n'a été ajouté pourtant...
Merciiii! Je vous revient pour vous tenir au courant! : )))

Filigrane
Nouveau membre

Messages : 15
Inscrit(e) le : 18/10/2012

http://saladedescrap.forumgratuit.be
Filigrane a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par clavius le Ven 14 Juin 2013 - 17:00

Salut

Template et compagnie, tout ça c'est du latin pour moi. N'y a t'il pas un moyen de retrouver la barre d'outil par un simple clic quelque part dans le panneau d'administration ?

clavius
Nouveau membre

Messages : 6
Inscrit(e) le : 22/02/2009

http://cera-astronomie.com/
clavius a été remercié(e) par l'auteur de ce sujet.

Unique Re: [Topic Unique] Absence des boutons de l'éditeur

Message par Filigrane le Ven 14 Juin 2013 - 17:07

Je viens de supprimer les deux smilies qui comprenait ces caractères dans leur code mais...ça ne change rien... : ((((((((((((
HELP! ; )

Filigrane
Nouveau membre

Messages : 15
Inscrit(e) le : 18/10/2012

http://saladedescrap.forumgratuit.be
Filigrane a été remercié(e) par l'auteur de ce sujet.

Page 5 sur 15 Précédent  1, 2, 3, 4, 5, 6 ... 10 ... 15  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum