le fond de mon forum ne s'affiche pas et pourtant je le vois bien dans la PA

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu le fond de mon forum ne s'affiche pas et pourtant je le vois bien dans la PA

Message par Xélore le Mar 16 Juil 2013 - 17:29

Bonjour !


Je m'explique : je suis actuellement en train de mettre mon design sur mon forum test, j'arrive au moment ou je emt mon fond, nickel il apparait bien sur ma PA je vais voir le résultat sur le forum en lui même, et je ne le vois pas, il y a juste la couleur prédéfini du thème.


Que faire ? y a t'il un code qui pourrais le faire apparaitre ?


Dernière édition par Xélore le Mer 17 Juil 2013 - 17:32, édité 1 fois

Xélore
****

Masculin
Messages : 402
Inscrit(e) le : 22/02/2011

http://xena-and-gabrielle.forumgratuit.org/
Xélore a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le fond de mon forum ne s'affiche pas et pourtant je le vois bien dans la PA

Message par Matriochka le Mer 17 Juil 2013 - 14:38

Bonjour,

y a t'il un code qui pourrais le faire apparaitre ?
Impossible de te répondre si nous n’avons pas plus de précisions.

Quel est le forum concerné ?

Quel est le fond que l’on devrait voir et que l’on ne voit pas ?

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le fond de mon forum ne s'affiche pas et pourtant je le vois bien dans la PA

Message par Xélore le Mer 17 Juil 2013 - 15:33

Bonjour,


J'ai réussi à régler mon problème en changeant de thème, mais j'en ai un autre,

Quand je remplace les boutons de ma barre de navigation pour des boutons plus jolie, il s'affiche en miniature et y a toujours le bouton par défaut, voici le forum test :

http://ijkl.forumgratuit.org/

Cordialement

Xélore
****

Masculin
Messages : 402
Inscrit(e) le : 22/02/2011

http://xena-and-gabrielle.forumgratuit.org/
Xélore a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le fond de mon forum ne s'affiche pas et pourtant je le vois bien dans la PA

Message par Matriochka le Mer 17 Juil 2013 - 16:25


Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le fond de mon forum ne s'affiche pas et pourtant je le vois bien dans la PA

Message par Xélore le Mer 17 Juil 2013 - 17:32

Ok super =)


Merci à toi =) problème résolu donc

Xélore
****

Masculin
Messages : 402
Inscrit(e) le : 22/02/2011

http://xena-and-gabrielle.forumgratuit.org/
Xélore a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum