Problème avec des images

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec des images

Message par Captainjack33 le Ven 21 Fév 2014 - 20:39

Bonjour,

Depuis un certain temps, des membres se plaignent de ne voir aucune image sur mon forum.

Voici le lien du forum : http://www.animal-crossing.org/

Voilà, j'espère que vous allez pouvoir les aider.

PS: Moi et certains voient parfaitement les images.


Dernière édition par Captainjack33 le Sam 22 Fév 2014 - 1:44, édité 1 fois

Captainjack33
*

Masculin
Messages : 44
Inscrit(e) le : 06/01/2012

http://animal-crossing-4-u.forumactif.org/
Captainjack33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec des images

Message par Chacha le Ven 21 Fév 2014 - 21:06

Bonsoir,

Si ce n'est que certains membres qui ne voient pas les images et que tout fonctionne normalement pour les autres membres, conseillez-leur :

- de Vider le cache Internet.

- de vérifier qu'ils n'ont pas le module "adblock" d'activé dans les options de leur navigateur.

- Si cela ne résout pas le problème, de tester par un autre navigateur. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51017
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec des images

Message par Captainjack33 le Sam 22 Fév 2014 - 1:44

Merci des conseils. ^^

Captainjack33
*

Masculin
Messages : 44
Inscrit(e) le : 06/01/2012

http://animal-crossing-4-u.forumactif.org/
Captainjack33 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum