Problème avec les images

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec les images

Message par fab16 le Mar 2 Déc 2014 - 20:10

Bonjour.
Problème récurrent depuis quelques temps, des photos de mon forum disparaissent de façon aléatoire alors que le script est toujours présent lorsque j'édite. Parfois, mais de plus en plus rarement, il suffisait de rééditer le post pour que la photo réapparaisse. Le problème dure depuis plusieurs semaines et c'est particulièrement frustrant car mon forum est essentiellement visuel avec des centaines de photos de bateaux. L'absence d'une photo dénature totalement le post concerné et il m'est impossible de vérifier l'ensemble. Par exemple le post http://www.postenavalemilitaire.com/t212-primauguet sur lequel je travaillais ce matin n'avait aucun problème et ce soir la photo de la frégate avait disparu, j'ai du en remettre une autre.
Merci de m'aider à trouver une solution, migration vers un hébergeur plus stable ou autre ... .
Cordialement.
Fabienne.

fab16
*

Féminin
Messages : 38
Inscrit(e) le : 30/05/2009

http://kakariki.forumactif.org/index.htm
fab16 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les images

Message par Chacha le Mar 2 Déc 2014 - 21:26

Bonsoir,

Comme déjà répondu dans votre sujet du 15 novembre : http://forum.forumactif.com/t373587-banniere-et-boutons-de-navigation-disparus#3154610

Spoiler:
@Chacha a écrit:Bonsoir,

Pour les images disparues, une réponse a été apportée dans ce sujet : http://forum.forumactif.com/t373396p30-affichage-de-certains-icones-boutons#3154095

@Vivi a écrit:Bonjour à tous,

J'ai le regret de vous annoncer que suite à vos différents retours, l'équipe technique Servimg signale que certaines images ont été perdues suite à la maintenance de la semaine dernière: Mercredi 29/10: Maintenance Servimg ce matin.

Nous nous excusons sincèrement pour la perte de données suite à ce problème technique de l'hébergeur... Neutral

Ne pouvant pas vous apporter plus d'aide ici, je verrouille ce sujet.


Pour information: il peut-être possible de retrouver les images si elles étaient sur des sujets visibles aux invités. Il est possible qu'elles aient été enregistrées par ce site: Internet Archive

Entrez l'url de la page, puis choisissez une date si la page y est enregistrée. Vous pourrez ensuite peut-être voir certaines des images disparues et les enregistrer de nouveau.

Cordialement,
Vivi.

Cordialement.

@fab16 a écrit:Merci de m'aider à trouver une solution, migration vers un hébergeur plus stable ou autre ... .
Vous trouverez quelques adresses dans ce tutoriel : Hébergeurs d'images et autres. Wink

Je verrouille par conséquent ce sujet. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51015
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum