Servimg

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Servimg

Message par fredo le chazellois le Dim 2 Mar 2014 - 8:57

Bonjour,

Voilà, j'ai enregistrer mes photos dans Servimg et afin d'en insérer une en tant que logo du forum (ou ailleurs) je n'ai aucun accès à Servimg.

Voici mon chemin :
Panneau d'administration = affichage = gestion des images = logo du forum = et là, je n'ai que le choix d'un modèle.
Absolument rien pour Servimg.

Si quelqu'un à un idée ???

Merci d'avance  Very Happy 

Frédo


Dernière édition par fredo le chazellois le Dim 2 Mar 2014 - 15:23, édité 1 fois

fredo le chazellois
Nouveau membre

Messages : 14
Inscrit(e) le : 08/02/2014

http://evadmoto.forumactif.org
fredo le chazellois a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg

Message par Chacha le Dim 2 Mar 2014 - 13:27

Bonjour,

Vous voulez dire que vous n'avez pas à droite "Envoyer une image" ?



@fredo le chazellois a écrit:je n'ai aucun accès à Servimg.
L'accès à http://servimg.com se fait avec les mêmes identifiants que ceux employés pour accéder au forum. Wink

Tutoriel sur Servimg : Comment ça fonctionne ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49701
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum