Problème suite a un essai de thème

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème suite a un essai de thème

Message par dolce vero le Mer 2 Avr 2014 - 10:21

Bonjour

J'avais installé il y a quelques jours la fonction "avatar du dernier posteur sur l'index" et celà marchait à merveille,cette nuit j'ai voulu installer la fonction réponse rapide modération et administrateur et malgré vérification des codes donnés à mettre dans le css et la création d'un nouveau javascrit comme sur sur votre tuto rien ne se passait
Ca c'est le soucis mineur ensuite j'ai voulu tester un thème que je met au point pour Pâques (sur mon forum d'essai)sur mon forum habituel je l'installes puis je veux restaurer mon thème habituel et ça a mis en vrac la fonction avatar du dernier posteur le forum était tout déformé et la barre de navigation avait même changé
J'ai réessayé plusieurs restaurations antérieures qui ne fonctionnent plus j'ai réussi par je ne sais quel miracle a ravoir le forum dans sa version habituelle mais impossible de réinstaller la fonction des avatars derniers posteurs dès que j'essaie ça fout le B.....

Je m'en remet à vous je ne sais plus quoi faire  Crying or Very sad merci de votre réponse
Mon forum http://mesamisetmoi.forumactif.com/


Dernière édition par dolce vero le Mer 2 Avr 2014 - 14:01, édité 1 fois

dolce vero
**

Féminin
Messages : 51
Inscrit(e) le : 08/02/2010

http://www.mesamisetmoi.forumactif.com
dolce vero a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème suite a un essai de thème

Message par dolce vero le Mer 2 Avr 2014 - 12:47

Et là je n'ai plus rien fait et tout est en vrac plus rien n'est comme avant !

dolce vero
**

Féminin
Messages : 51
Inscrit(e) le : 08/02/2010

http://www.mesamisetmoi.forumactif.com
dolce vero a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème suite a un essai de thème

Message par Neptunia le Mer 2 Avr 2014 - 13:15

Bonjour ^^


Je vous invite à vider le cache de votre navigateur.

Neptunia
+ Hyperactif +

Féminin
Messages : 10392
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème suite a un essai de thème

Message par dolce vero le Mer 2 Avr 2014 - 14:00

J'ai suivi votre conseil ctrl+F5 et ensuite ccleaner et ça marcheeeeeeee! Je n'en reviens pas j'essaie depuis cette nuit je désespérais
Milles merci à vous! Very Happy 

dolce vero
**

Féminin
Messages : 51
Inscrit(e) le : 08/02/2010

http://www.mesamisetmoi.forumactif.com
dolce vero a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème suite a un essai de thème

Message par Neptunia le Mer 2 Avr 2014 - 14:12

Votre forum n'y était pour rien, mais nos navigateurs ont de la mémoire.

Du coup, il arrive que le navigateur s'emmêle les pinceaux entre ce qu'il connaît déjà et ce qu'il découvre.

Neptunia
+ Hyperactif +

Féminin
Messages : 10392
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum