Problème via le formulaire pour poster un sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème via le formulaire pour poster un sujet

Message par wanary le Dim 18 Mai 2014 - 16:52

Bonjour,

je viens vous voir pour un problème peut courant, effectivement, quand je souhaite poster un nouveau sujet sur le forum, je ne vois plus comme auparavant apparaître les outils au dessus du formulaire ou l'on écrit le corps du message, c'est à dire les outils du genre pour mettre un lien de vidéo youtube, de gérer les taille de police, couleur, lien, image etc... Alors que la semaine dernière ceci fonctionnait encore.

A savoir que j'ai toujours d'accès un cadre avec les smiley mais c'est bien la seul chose qui soit visible et utilisable, autrement rien à part mon clavier :X

J'ai fait pas mal de tris sur mon pc ces derniers temps et cela peut provenir de la mais d'ou ? Cela reste la question.

Peut être un plugins, une extensions ou un driver, j'aurai vraiment besoin d'un coup de main parce que j'ai chercher partout sans succès et j'ai essayer tout ce qui me venait à l'esprit pour résoudre le problème, toujours est il que mes efforts reste vain :'(

Auriez vous des idées à me suggérer ?

Merci d'avance, Wanary !

wanary
Nouveau membre

Messages : 7
Inscrit(e) le : 18/05/2014

http://pulsion.forumactif.org/
wanary a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par Chacha le Dim 18 Mai 2014 - 19:47

Bonjour,

Si vous avez Adblock installé dans votre navigateur, merci de suivre ce sujet http://forum.forumactif.com/t367667-dysfonctionnement-sur-les-forums-avec-l-utilisation-d-adblock où la solution a été donnée :

@Tech a écrit:Bonjour à tous,

AdBlock vient de corriger l'erreur ce matin, illiweb.com a été retiré de la liste.
Cependant vous devez forcer la mise à jour de votre liste de filtres : https://adblockplus.org/fr/faq_basics#update-filterlists

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50927
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par wanary le Dim 18 Mai 2014 - 21:24

Alors le soucis étant que j'ai installer adblocks avant hier, alors que le problème existe et persiste depuis 2 semaine, j'en conclut que ce n'est pas du à adblocks, merci de reconsidérer ma demande car je ne pense pas que le lien fournit me sera de quelconque utilité.

wanary
Nouveau membre

Messages : 7
Inscrit(e) le : 18/05/2014

http://pulsion.forumactif.org/
wanary a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par Chacha le Dim 18 Mai 2014 - 21:33

@wanary a écrit:Alors le soucis étant que j'ai installer adblocks avant hier, alors que le problème existe et persiste depuis 2 semaine, j'en conclut que ce n'est pas du à adblocks, merci de reconsidérer ma demande car je ne pense pas que le lien fournit me sera de quelconque utilité.
Puisque vous dites que Adblock n'est pas en cause... désactivez les extensions de votre navigateur et voyez si le problème se résout, vous pouvez également essayez par un autre navigateur.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50927
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par wanary le Dim 18 Mai 2014 - 21:41

J'ai tester opéra, chrome, firefox, désinstaller et réinstaller, avec et sans extension, cela pourrait t-il être un soucis de plugin ? Ou de Pilote ? Honnetement je suis perdu dans mes démarches...

wanary
Nouveau membre

Messages : 7
Inscrit(e) le : 18/05/2014

http://pulsion.forumactif.org/
wanary a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par Chacha le Dim 18 Mai 2014 - 21:49

@wanary a écrit:J'ai tester opéra, chrome, firefox, désinstaller et réinstaller, avec et sans extension, cela pourrait t-il être un soucis de plugin ? Ou de Pilote ? Honnetement je suis perdu dans mes démarches...
Franchement là je ne pourrais pas répondre, la seule chose que je pourrais vous conseiller, (au conditionnel), serait d'effectuer une restauration de votre système à une date antérieure à laquelle le PC fonctionnait bien.

Vous pouvez évidemment aussi attendre avant de le faire qu'un autre membre puisse vous donner d’autres conseils. Wink


Cordialement.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50927
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par wanary le Dim 18 Mai 2014 - 21:50

Merci, j'y ai pensé, mais il est vrai que sa doit être un soucis d'option coché ou décoché quelque part je pense car j'ai bidouillé pas mal les options internet mais quoi changer ? Aucune idée :X

wanary
Nouveau membre

Messages : 7
Inscrit(e) le : 18/05/2014

http://pulsion.forumactif.org/
wanary a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par Chacha le Dim 18 Mai 2014 - 21:57

@wanary a écrit:Merci, j'y ai pensé, mais il est vrai que sa doit être un soucis d'option coché ou décoché quelque part je pense car j'ai bidouillé pas mal les options internet mais quoi changer ? Aucune idée :X
Je laisse le soin de vous répondre à d'autres membres qui auraient la solution. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50927
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par Shadow le Lun 19 Mai 2014 - 14:01

Bonjour wanary,

Est-ce que vous rencontrez ce problème sur un forum ou sur tous les forums Forumactif?


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par wanary le Lun 19 Mai 2014 - 16:47

Sur tous les forums :X

wanary
Nouveau membre

Messages : 7
Inscrit(e) le : 18/05/2014

http://pulsion.forumactif.org/
wanary a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par Shadow le Mar 20 Mai 2014 - 11:50

Bonjour wanary,

Je vous transmets les conseils d'un technicien Smile

La chose qui semble la plus évidente est que JS n'ait pas chargé le bon fichier, a priori pas de rapport avec les smileys puisque ce n'est pas en mode réponse rapide donc le chargement des smileys n'est pas fait par JS.

Il peut y avoir plusieurs raisons à cela:

  - désactivation de JS (au-moins sur un domaine particulier)
  - script JS qui fait planter le script de l'éditeur avant l'appel à se dernier
  - modification du fichier host/problème de DNS qui empêche de récupérer le JS

Vu que le problème se présente sur tous les forums Forumactif, nous vous invitons à regarder du côté du 1er point (possible) et 3ème point (le plus probable).


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par wanary le Mar 20 Mai 2014 - 16:32

A priori cela ne viendrait pas de JS j'ai vérifier via les options internet il est activé, je l'ai même réinstallé une fois, je n'ai toujours pas réglé le problème :X Sinon par rapport au DNS, comment corriger le problème si cela venait de la ? Et sinon par ou voir si le script JS ferait planter celui de l'éditeur ?

Par contre j'ai énormément de pop up et de pub et avec tous les essai possible cela ne par pas, j'ai utilisé malwarebyte, j'ai supprimer les cookies et donnés du web, réinstaller les navigateur et même supprimer tous les programmes louches de mon ordinateur, y compris les setup de ces fichier louche etc. Le problème ne viendrai pas d'un soucis de virus ou de malware sur mon pc, car même en supprimant avec malwarebyte et mon antivirus, en analysant etc, le problème persiste, à force je vais devoir re-formater :X

wanary
Nouveau membre

Messages : 7
Inscrit(e) le : 18/05/2014

http://pulsion.forumactif.org/
wanary a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par wanary le Jeu 22 Mai 2014 - 14:02

Du coup c revenu je croit que sa viens du fait que j'avait la case utilisé un proxy en local activé et quand j'ai décocher ça il n'y à plus eu de problème ^^

wanary
Nouveau membre

Messages : 7
Inscrit(e) le : 18/05/2014

http://pulsion.forumactif.org/
wanary a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème via le formulaire pour poster un sujet

Message par Shadow le Jeu 22 Mai 2014 - 14:08

Bonjour wanary,

C'est une excellente nouvelle! Smile
Si vous constatez que votre problème est désormais résolu, je vous invite à l'éditer Wink

Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum