Plus de menu d'édition

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Plus de menu d'édition

Message par Jeradi le Jeu 12 Juin 2014 - 6:08

Ce problême existe sur un ordinateur mais pas sur un autre.
J'ai revu tous les messages sur ce sujet et je n'ai pas reussi a le résoudre.
Sur l'ordinateur où le problem existe, il est présent en utilisant Internet Explorer et/ou Chrome

J'ai trouvé le meme problem exposé par un member mais le sujet a été fermé sans réponse.

Merci de me donner une solution si vous la connaissez.


Dernière édition par Jeradi le Lun 16 Juin 2014 - 19:50, édité 1 fois

Jeradi
Nouveau membre

Masculin
Messages : 28
Inscrit(e) le : 18/04/2007

http://oujda-vision.realbb.net/index.forum
Jeradi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Jeradi le Jeu 12 Juin 2014 - 18:18

Merci aux 88 membres qui ont lu mon message. Toujours personne qui puisse me donner une réponse ??

Jeradi
Nouveau membre

Masculin
Messages : 28
Inscrit(e) le : 18/04/2007

http://oujda-vision.realbb.net/index.forum
Jeradi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Chacha le Jeu 12 Juin 2014 - 20:03

Message par Jeradi Aujourd'hui à 6:08
Message par Jeradi Aujourd'hui à 18:18


Bonjour,

Je vous rappelle qu'il est autorisé un seul UP par tranche de 24 heures, à partir de votre dernier message posté dans le sujet concerné.

Je vous invite à lire :

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50914
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Jeradi le Sam 14 Juin 2014 - 5:38

@Jeradi a écrit:
Ce problême existe sur un ordinateur mais pas sur un autre.
J'ai revu tous les messages sur ce sujet et je n'ai pas reussi a le résoudre.
Sur l'ordinateur où le problem existe, il est présent en utilisant Internet Explorer et/ou Chrome

J'aitrouvé le meme problem exposé par un member mais le sujet a été fermé sans réponse.

Merci de me donner une solution si vous la connaissez.

Bon, puisque voici plus de 24h que j'ai posté mon message, je viens aux nouvelles.
Merci Sacha pour me rappeler le réglement. Avez vous une réponse a ma question ???

merci

PS: il semblerait qu'il y ait un autre problême sur ce forum puisque j'ai posté mes 2 premières notes hier, et qu'elles sont enregistrées aujourd'hui ??? La réponse de Sacha aurait elle anticipé mes mails ????

Jeradi
Nouveau membre

Masculin
Messages : 28
Inscrit(e) le : 18/04/2007

http://oujda-vision.realbb.net/index.forum
Jeradi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Chacha le Sam 14 Juin 2014 - 9:47

@Jeradi a écrit:Merci Sacha pour me rappeler le réglement. Avez vous une réponse a ma question ???
Certainement... c’est un problème de PC ou de navigateur et non d'un problème technique qui concerne un forum.

@Jeradi a écrit:PS: il semblerait qu'il y ait un autre problême sur ce forum puisque j'ai posté mes 2 premières notes hier, et qu'elles sont enregistrées aujourd'hui ??? La réponse de Sacha aurait elle anticipé mes mails ????
Ce forum est à l'heure française.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50914
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Jeradi le Lun 16 Juin 2014 - 0:02

Ayant des-installé et ré-installé le navigateur plusieurs fois je ne pense pas que le problême vienne de la. Il est vrai que régulièrement tous mes membres observent des comportements bizarres de cette fenêtre d'édition qui se résolvent "tous seuls" dans le temps. Innabilité de copier des images ou des icones , même ceux du forum, innabilité d'affichage d'images ou vidéos pendant quelques heures ....
Je ne cherche pas a me plaindre de ce service que j'apprécie grandement, j'essaye simplement de résoudre un problême très spécifique.

Merci de votre compréhension et plus particulièrement a Chacha qui a pris la peine de me répondre.

Jeradi
Nouveau membre

Masculin
Messages : 28
Inscrit(e) le : 18/04/2007

http://oujda-vision.realbb.net/index.forum
Jeradi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Chacha le Lun 16 Juin 2014 - 9:38

Bonjour,

Il faudrait vérifier si l'extension "Adblock" est installée dans le navigateur.

Si c'est le cas, il y a un sujet, (déjà résolu) : http://forum.forumactif.com/t367667-dysfonctionnement-sur-les-forums-avec-l-utilisation-d-adblock

@Tech a écrit:AdBlock vient de corriger l'erreur ce matin, illiweb.com a été retiré de la liste.
Cependant vous devez forcer la mise à jour de votre liste de filtres : https://adblockplus.org/fr/faq_basics#update-filterlists

Si ce n'est pas le cas, relancez le navigateur en ayant pris soin auparavant de désactiver toutes les extensions ou modules ajoutés à celui-ci.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50914
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par néco le Lun 16 Juin 2014 - 11:21

et essaye aussi de simplement vider tous les caches (et cookies , ça f'ras pas de mal) en suivant l'étape 3 de ce tuto http://forum.forumactif.com/-t177493.htm#1747606
ça a parfois résolu le soucis que tu décris chez certaines personne !


bizzz

néco
*****

Féminin
Messages : 782
Inscrit(e) le : 13/02/2013

http://pephenix.forumactif.org/
néco a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Outis le Lun 16 Juin 2014 - 11:27

J'avais un problème de Favicon qui n'apparaissait pas, cela a été résolu en supprimant un code javascript que j'avais installé sur le forum.
N'aurais-tu pas installé un code qui fasse conflit ?

Outis
*****

Messages : 554
Inscrit(e) le : 28/07/2012

http://personofinterest.fra.co
Outis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Jeradi le Ven 20 Juin 2014 - 19:46

Merci Chacha, Néco et Outis. Aprés avoir fait tout ce que vous proposez sans succés, je commence a me demander si ce n'est pas une ligne du registre qui a été modifiée ou effacée par inadvertance. Je ne programme pas en Java donc n'ai pas rajoué de lignes au code du forum.
N'y a t il pas un codeur expert du forum qui connait donc les fichiers spécifiques du forum qui pourrait jeter un oeil la dessus ??

Jeradi
Nouveau membre

Masculin
Messages : 28
Inscrit(e) le : 18/04/2007

http://oujda-vision.realbb.net/index.forum
Jeradi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Chacha le Ven 20 Juin 2014 - 20:24

@Jeradi a écrit:N'y a t il pas un codeur expert du forum qui connait donc les fichiers spécifiques du forum qui pourrait jeter un oeil la dessus ??
Bonsoir,

Cela ne concerne pas les fichiers du forum puisque, comme vous l'avez dit dans votre premier message :

@Jeradi a écrit:Ce problême existe sur un ordinateur mais pas sur un autre.
Je vous ai déjà répondu ceci :

@Chacha a écrit:c’est un problème de PC ou de navigateur et non d'un problème technique qui concerne un forum.
Cela ne relève pas de l'entraide de ce forum, la seule chose que je pourrais conseiller est d'effectuer une restauration du PC à une date à laquelle où tout fonctionnait normalement. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50914
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Jeradi le Dim 22 Juin 2014 - 19:53

Merci une fois de plus Chacha pour tenir bon. Il est certain que ce probléme vient de mon PC et pas de ma voiture. LOL
Je tentais de savoir si par hasard quelqu'un de callé en programation des pages de ce forum savait si il y a des DLL ou des commandes plus spécifiques utilisées par le forum. Puisque c'est en utilisant CE forum et non un autre logiciel que j'expérimente le probléme. J'ai pu très bien par inadvertance altérer, voir effacer un de ces fichier utiles a l'affichage du menu de la fenêtre d'édition du forum, sur un ordi et pas sur l'autre. Il se peut aussi que ce soit l'appel a ce fichier hypothétique qui soit rendu inaccessible a cause d'une fausse manip de ma part ??
J'ai pensé en effet a restaurer la configuration de mon ordi sauvegardée a une date ultérieure mais je n'ai pas trouvé grand chose de ce coté la. Ceci me semble être la plus probable des solutions quand meme. En attendant des jours meilleurs, j'essaye de faire avec malheureusement.
Merci encore de votre soutient.

Jeradi
Nouveau membre

Masculin
Messages : 28
Inscrit(e) le : 18/04/2007

http://oujda-vision.realbb.net/index.forum
Jeradi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Jeradi le Dim 22 Juin 2014 - 21:17

Désolé d'écrire deux mails en moins de 24 h. Mais je viens de résoudre mon problème en faisant une restauration de systême comme suggéré par Chacha. Mille merci pour votre aide et patience.

Le sujet est donc clos pour moi. Merci encore Chacha et autres personnes qui ont essayé de m'aider.

Jeradi
Nouveau membre

Masculin
Messages : 28
Inscrit(e) le : 18/04/2007

http://oujda-vision.realbb.net/index.forum
Jeradi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de menu d'édition

Message par Chacha le Dim 22 Juin 2014 - 21:20

@Jeradi a écrit:Désolé d'écrire deux mails en moins de 24 h. Mais je viens de résoudre mon problème en faisant une restoration de systême comme suggéré par Chacha. Mille merci pour votre aide et patience.

Le sujet est donc clos pour moi. Merci encore Chacha et autres personnes qui ont essayé de m'aider.
Bonsoir,

Je suis bien content que cela a résolu votre problème. Smile

Je verrouille donc ce sujet. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50914
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum