Suis-je le seul à constater que depuis une petite semaine la connexion ipgetinfo ne fonctionne que rarement?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Suis-je le seul à constater que depuis une petite semaine la connexion ipgetinfo ne fonctionne que rarement?

Message par Michel F Reims. le Sam 25 Oct 2014 - 17:13

Bonjour tout le monde,

tout est dans le titre et dans la description...

Cordialement


Dernière édition par Michel F Reims. le Dim 26 Oct 2014 - 9:46, édité 1 fois

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Suis-je le seul à constater que depuis une petite semaine la connexion ipgetinfo ne fonctionne que rarement?

Message par Invité le Sam 25 Oct 2014 - 19:22

Bonsoir Michel,
fonctionne parfaitement pour moi.
Bonne fin de journée et on change d'heure!!!

Covent

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Suis-je le seul à constater que depuis une petite semaine la connexion ipgetinfo ne fonctionne que rarement?

Message par Michel F Reims. le Dim 26 Oct 2014 - 9:45

Bonjour Covent,

merci pour ta réponse, actuellement ça refonctionne, pour combien de temps?

Je vais mettre ce sujet en résolu.

Bon dimanche à toutes et tous!


Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum