affichage de certains icônes, boutons...

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu affichage de certains icônes, boutons...

Message par paumiste le Lun 10 Nov 2014 - 20:14

Rappel du premier message :

Bonjour certains icones et images hébergés par Servimg ont disparu (Edition, multicitation, supprimer le sujet, ...)

Exemple : https://i41.servimg.com/u/f41/16/91/74/39/sub_bl16.png (supprimer)
https://i41.servimg.com/u/f41/16/91/74/39/sub_bl18.png (deplacer le sujet) ...

Non !



Dernière édition par paumiste le Mer 12 Nov 2014 - 15:00, édité 1 fois

paumiste
****

Messages : 253
Inscrit(e) le : 26/02/2008

http://longue-paume.forumsactifs.com/index.htm
paumiste a été remercié(e) par l'auteur de ce sujet.

Résolu Problème Servimg et barre d'outils

Message par Breizh44 le Mer 12 Nov 2014 - 22:08

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : Depuis la mise à Jour de Servimg
Lien du forum : http://soldatplastique-1-32.forumgratuit.org/forum

Description du problème

Bonsoir,
ce n'est pas la première fois que je poste ce sujet mais des photos de mon forum ont disparues. Il y a eu la grosse mise à jour de Servimg il y a peu et je pensais que tout allait rentrer dans l'ordre. Hélas non... certaines photos (du forum) sont apparues sur des posts qui n'avaient rien à voir, d'autre sont apparues énormes et beaucoup (mais alors beaucoup) ont tout simplement disparues... Beaucoup de membres ont de nombreux manques sur leur compte servimg, les images ont disparues, les liens persistent mais n'affichent aucune image.
De plus ce soir la barre d'outils a disparue chez beaucoup (embêtant pour faire des réponses)... Je sais bien que vous êtes gratuit (ce qui est très appréciable) mais je n'avais eu que peu de problèmes avant cette mise à jour.

Breizh44
Nouveau membre

Messages : 22
Inscrit(e) le : 16/08/2011

http://soldatplastique-1-32.forumgratuit.org/forum
Breizh44 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage de certains icônes, boutons...

Message par Fabien B. le Mer 12 Nov 2014 - 22:23

Toutes mes confuses pour le "repost"... je n'avais pas vu la redirection du message (je suivais un sujet qui n'existais pas).

Enfin bon le problème lui est toujours là. :s

Fabien B.
***

Masculin
Messages : 159
Inscrit(e) le : 14/06/2009

http://www.meauxleforum.fr
Fabien B. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage de certains icônes, boutons...

Message par vatcho le Jeu 13 Nov 2014 - 8:44

ce matin probleme non resolu

on n e peut toujours pas mettre de photo

vatcho
**

Messages : 91
Inscrit(e) le : 10/03/2011

http://sarahkay.forumactif.com/
vatcho a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage de certains icônes, boutons...

Message par Shadow le Jeu 13 Nov 2014 - 10:08

Bonjour Breizh44,

Un sujet est en cours concernant des problèmes d'images Servimg. Je fusionne votre message avec ce sujet. Smile

Pouvez-vous nous donner l'url d'une ou plusieurs images disparues? Merci.

Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage de certains icônes, boutons...

Message par mercedes le Jeu 13 Nov 2014 - 11:39

Bonjour
Depuis ce week-end je n'ai plus de bannière, plus d'images dans mes rubriques sur mon forum en Invision alors que sur mon autre forum en Phpbb tout fonctionne bien.Est-ce normal ?



mercedes
*

Masculin
Messages : 35
Inscrit(e) le : 18/03/2009

http://www.mercedesw123.com
mercedes a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage de certains icônes, boutons...

Message par Shadow le Jeu 13 Nov 2014 - 15:53

Bonjour à tous,

J'ai le regret de vous annoncer que suite à vos différents retours, l'équipe technique Servimg signale que certaines images ont été perdues suite à la maintenance de la semaine dernière: Mercredi 29/10: Maintenance Servimg ce matin.

Nous nous excusons sincèrement pour la perte de données suite à ce problème technique de l'hébergeur... Neutral

Ne pouvant pas vous apporter plus d'aide ici, je verrouille ce sujet.


Pour information: il peut-être possible de retrouver les images si elles étaient sur des sujets visibles aux invités. Il est possible qu'elles aient été enregistrées par ce site: Internet Archive

Entrez l'url de la page, puis choisissez une date si la page y est enregistrée. Vous pourrez ensuite peut-être voir certaines des images disparues et les enregistrer de nouveau.

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum