Problème avec Servimg

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec Servimg

Message par mado38 le Sam 6 Déc 2014 - 9:35

Détails techniques


Version du forum : Inconnue
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Internet Explorer
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 05/12 /2014
Lien du forum : http://esperenza.virtuaboard.com

Description du problème

Bonjour
J'ai un membre qui ne peut plus mettre de photo avec Servimg ,ça ne marche plus ,elle fait parcourir clic sur sa photo et rien ne se passe ,pouvez -vous me dire pourquoi ? Merci

mado38
**

Messages : 67
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par Chacha le Sam 6 Déc 2014 - 10:06

Bonjour,

A t-elle essayé de Vider le cache Internet ?

A t-elle testé par un autre navigateur ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49761
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par mado38 le Sam 6 Déc 2014 - 10:15

Je lui demanderai Merci pour la réponse

mado38
**

Messages : 67
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par mado38 le Sam 6 Déc 2014 - 13:49

Je viens de lui faire vider son cache internet ,mais ça ne marche toujours pas ,je ne sais pas quoi faire ,je vous donne son pseudo Michèle83
Merci

mado38
**

Messages : 67
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par Chacha le Sam 6 Déc 2014 - 14:18

@mado38 a écrit:Je viens de lui faire vider son cache internet ,mais ça ne marche toujours pas ,je ne sais pas quoi faire ,je vous donne son pseudo Michèle83
Merci
Re,

A t-elle testé par un autre navigateur ?

Merci de mettre une Capture d'écran de la fenêtre d'envoi Servimg lorsque le problème se produit.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49761
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par mado38 le Sam 6 Déc 2014 - 19:47

Désolé de tarder pour la réponse ,oui elle a testé avec un autre navigateur et ça ne marche pas ,a la capture d'écran elle ne sait pas faire ,j'ai essayé de lui expliquer mais en vain ,désolé

mado38
**

Messages : 67
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par Chacha le Sam 6 Déc 2014 - 19:58

@mado38 a écrit:Désolé de tarder pour la réponse ,oui elle a testé avec un autre navigateur et ça ne marche pas ,a la capture d'écran elle ne sait pas faire ,j'ai essayé de lui expliquer mais en vain ,désolé
A t-elle un message d'erreur indiqué, si oui lequel ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49761
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par mado38 le Sam 6 Déc 2014 - 20:09

Non elle n'a pas de message d'erreur ,quand elle clic sur héberger une image pour mettre sur le forum elle a un rectangle blanc qui s'affiche avec marqué Servimg ,c'est tout

bonne soirée Merci de prendre du temps pour mon problème

mado38
**

Messages : 67
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par Chacha le Sam 6 Déc 2014 - 20:11

@mado38 a écrit:Non elle n'a pas de message d'erreur ,quand elle clic sur héberger une image pour mettre sur le forum elle a un rectangle blanc qui s'affiche avec marqué Servimg ,c'est tout

bonne soirée Merci de prendre du temps pour mon problème
Envoyez moi par les informations suivantes :

• L'adresse e-mail du membre Michèle83
• Le lien url de votre forum.
• Le lien url de ce sujet.


Cordialement.


EDIT 20:32 : En cours de traitement auprès d'un technicien Servimg.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49761
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par mado38 le Sam 6 Déc 2014 - 20:35

Merci pour tous

mado38
**

Messages : 67
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par mado38 le Dim 7 Déc 2014 - 11:11

Bonjour ,Je ne sais pas si les techniciens sont intervenus ,mais ça ne marche toujours pas .
Cordialement

mado38
**

Messages : 67
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par Chacha le Dim 7 Déc 2014 - 11:17

@mado38 a écrit:Bonjour ,Je ne sais pas si les techniciens sont intervenus ,mais ça ne marche toujours pas .
Cordialement
Bonjour,

Nous sommes dimanche... la demande sera vue à partir de demain. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49761
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par mado38 le Dim 7 Déc 2014 - 11:51

D'accord Merci

mado38
**

Messages : 67
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par Chacha le Lun 8 Déc 2014 - 10:52

Bonjour,

Je viens de vous envoyer un MP, merci de bien vouloir en prendre connaissance. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49761
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Servimg

Message par Chacha le Mar 9 Déc 2014 - 10:27

Bonjour,

La demande étant traitée par MP, je verrouille par conséquent ce sujet. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49761
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum