Bouton résolu....

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bouton résolu....

Message par dédé le trappeur le Sam 30 Mai 2015 - 20:46

Rappel du premier message :

Salut , voilà mon bouton résolu  n'est pas en couleur pourquoi?
Je fais éditer  du premier message et en bas Options puis résolu et  le bouton est pas là?

Merci à vous dédé



Dernière édition par dédé le trappeur le Mar 2 Juin 2015 - 18:07, édité 1 fois

dédé le trappeur
****

Masculin
Messages : 355
Inscrit(e) le : 26/02/2013

http://le-piegeage.discutforum.com
dédé le trappeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par ge80 le Mar 2 Juin 2015 - 17:11

Si vous respectez le mode d'emploi de milouze14 alors la petite croix verte va arriver dans vos templates apres validation des modifications.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par Neptunia le Mar 2 Juin 2015 - 17:16

Oui c'est bien ça.

Pour l'instant le template apparaît en noir dans la liste.
Une fois modifié, il apparaîtra en rouge.

La croix verte ajout sera disponible uniquement une fois le changement effectué.
Une fois publié, le template sera listé en vert et la croix verte ajout disparaîtra.

Neptunia
+ Hyperactif +

Féminin
Messages : 10977
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par dédé le trappeur le Mar 2 Juin 2015 - 17:18

J'ai fait exactement comme dit  et bien je te dis pas  la misère  donc j'ai vite supprimé le topic  houa !!!J'ai eu chaud pour le forum....Donc  rien pour résolu en vert....Dommage  là je ne sais plus quoi faire  chacha à peut être une idée ou pourrais-tu le faire pour moi? Merci dédé

dédé le trappeur
****

Masculin
Messages : 355
Inscrit(e) le : 26/02/2013

http://le-piegeage.discutforum.com
dédé le trappeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par dédé le trappeur le Mar 2 Juin 2015 - 17:20

J'ai mis tout celà à la place ...dédé


dédé le trappeur
****

Masculin
Messages : 355
Inscrit(e) le : 26/02/2013

http://le-piegeage.discutforum.com
dédé le trappeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par dédé le trappeur le Mar 2 Juin 2015 - 17:29

J'ai ça  car je reviens de faire la manip rien en vert....dédé


dédé le trappeur
****

Masculin
Messages : 355
Inscrit(e) le : 26/02/2013

http://le-piegeage.discutforum.com
dédé le trappeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par ge80 le Mar 2 Juin 2015 - 17:30

@dédé le trappeur a écrit:J'ai mis tout celà à la place
OK


Il y a trois choses à faire

Le template
Le script
et le CSS

IL faut tout cela pour que la solution puisse fonctionner.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par dédé le trappeur le Mar 2 Juin 2015 - 17:43

Tout est fait dans les règles comme donné par Milouze et rien mon ami se fait pour l'instant....dédé

dédé le trappeur
****

Masculin
Messages : 355
Inscrit(e) le : 26/02/2013

http://le-piegeage.discutforum.com
dédé le trappeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par dédé le trappeur le Mar 2 Juin 2015 - 17:46

L'autre est fait aussi....dédé




dédé le trappeur
****

Masculin
Messages : 355
Inscrit(e) le : 26/02/2013

http://le-piegeage.discutforum.com
dédé le trappeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par ge80 le Mar 2 Juin 2015 - 17:48

Si vous avez fait le script et activé les scripts par un OUI alors
Attendre le retour de @"Milouze14" pour continuer ( c'est sa solution )

Je testerai demain sur un forum phpbb2.


Dernière édition par ge80 le Mar 2 Juin 2015 - 17:49, édité 1 fois (Raison : EDIT : Script OK avec l'image ci-dessus)

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par dédé le trappeur le Mar 2 Juin 2015 - 17:57

OK je ne mets pas résolu pour le sujet là....Merci à toi bonne soirée à plus dédé

dédé le trappeur
****

Masculin
Messages : 355
Inscrit(e) le : 26/02/2013

http://le-piegeage.discutforum.com
dédé le trappeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par ge80 le Mar 2 Juin 2015 - 17:58

OUI il ne faut pas mettre en résolu tant que cela ne fonctionne pas !!!
Milouze va passer

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par dédé le trappeur le Mar 2 Juin 2015 - 18:00

Ok  merci à toi on va être patient .Merci dédé

dédé le trappeur
****

Masculin
Messages : 355
Inscrit(e) le : 26/02/2013

http://le-piegeage.discutforum.com
dédé le trappeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton résolu....

Message par dédé le trappeur le Mar 2 Juin 2015 - 18:06

Très bonne nouvelle Milouze a très bien fait ce que je voulais avec un grand Merci ainsi qu'à vous tous , il fallait que je passe du compte de fondateur à celui   normal je vais dire admi...Encore Merci je vais mettre résolu ce coup ci ....Bravo à vous tous pour votre aide....amicalement dédé


dédé le trappeur
****

Masculin
Messages : 355
Inscrit(e) le : 26/02/2013

http://le-piegeage.discutforum.com
dédé le trappeur a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum