Problème de chargement de l'apparence

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de chargement de l'apparence

Message par Ast le Ven 31 Juil 2015 - 19:19

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome, Internet Explorer
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 30/07/15
Lien du forum : http://lesameselementaires.forumactif.org/

Description du problème

Bonjour à tous,
Un autre sujet faisait allusion à des perturbations sur l'hébergeur et demandait de ne plus y répondre mais d'ouvrir des sujets spécifiques.
Peinant à trouver le bon endroit, j'ai erré sur le forum à la recherche d'un coin pour y faire allusion jusqu'à arriver ici. J'espère ne pas avoir posté au mauvais endroit.

J'ai donc un problème d'affichage de l'apparence qui survient par intermitence. L'image d'accueil ne charge pas ni les images des catégories ou des forums. Elles sont toutes remplacées par un texte. Mes membres ont également ce soucis sur IE, Chrome, Mozilla mais aussi Mobile.

Les interventions sur l'hébergeur sont elles toujours en cours, ce qui pourrait expliquer ce problème ?

Merci d'avance.


Dernière édition par Ast le Sam 1 Aoû 2015 - 1:33, édité 1 fois

Ast
*

Messages : 39
Inscrit(e) le : 05/06/2015

http://lesameselementaires.forumactif.org/
Ast a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement de l'apparence

Message par labaze le Ven 31 Juil 2015 - 19:36

Pareil pour moi !!!
Manques des images un peu partout,problème récurant ici !!!

labaze
*

Masculin
Messages : 34
Inscrit(e) le : 29/03/2013

http://guipry-messac.forumactif.org/
labaze a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement de l'apparence

Message par Chacha le Ven 31 Juil 2015 - 20:49

Bonsoir,

Il n'y a aucun problème connu en cours pour le moment, par contre vous rencontrez le même souci que celui évoqué dans ce sujet résolu Problème forum sur header ?

D'après ce rapport de test le forum charge en + de 60 secondes :

Spoiler:

Indiqués en rouge, quelques liens en cause :

http://nsm08.casimages.com/img/2015/06/15//1506151117443005113370020.jpg
http://nsm08.casimages.com/img/2015/07/25//1507250103023005113467555.jpg
http://nsm08.casimages.com/img/2015/07/25//1507250103013005113467553.jpg
http://nsm08.casimages.com/img/2015/07/25//1507250103013005113467554.jpg
http://nsm08.casimages.com/img/2015/07/28//1507281227243005113474133.jpg

Le responsable du ralentissement est visible également en bas de page Wink




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement de l'apparence

Message par Chacha le Ven 31 Juil 2015 - 20:54

@labaze a écrit:Pareil pour moi !!!
Manques des images un peu partout,problème récurant ici !!!
Bonsoir,

Rien à voir avec Forumactif ! La réponse est identique : les liens en rouge qui figurent dans ce rapport de test posent problème. Wink

http://nsm08.casimages.com/img/2013/02/17/1302170206295541910875653.gif
http://nsm08.casimages.com/img/2013/01/19/1301191115235541910779072.png
http://nsm08.casimages.com/img/2013/01/19/1301191112125541910779058.gif


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement de l'apparence

Message par FANCH 56 le Ven 31 Juil 2015 - 21:27

Bonsoir

Casimage n'est pas le must pour l'hébergement.

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement de l'apparence

Message par Ast le Sam 1 Aoû 2015 - 1:29

J'en étais en effet à m'interroger sur l'origine d'un problème depuis le serveur d'images, notamment quand j'ai constaté que d'autres forums actifs fonctionnaient bien.
Merci beaucoup pour le coup de pouce Chacha, j'ai plus qu'à basculer ma base d'images vers un autre hébergeur que casimages.

Vous auriez peut être une suggestion sur un site proposant l'upload de plusieurs fichiers en même temps ? Servimg.com ne semble pouvoir transférer les fichiers que de un à un.

Ast
*

Messages : 39
Inscrit(e) le : 05/06/2015

http://lesameselementaires.forumactif.org/
Ast a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement de l'apparence

Message par Chacha le Sam 1 Aoû 2015 - 10:06

@Ast a écrit:Vous auriez peut être une suggestion sur un site proposant l'upload de plusieurs fichiers en même temps ? Servimg.com ne semble pouvoir transférer les fichiers que de un à un.
Bonjour,

Peut-être que les réponses apportées dans ce sujet vous aideront : heberger plusieurs photo en une seule fois. Wink

Étant résolu, je verrouille par conséquent celui-ci.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum