Code qui beug dans le profil des utilisateurs

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Apparition fenêtres publicitaires

Message par AsajjV le Dim 24 Avr 2016 - 16:28

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome, Autre
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Lien du forum : http://reylo.skyforum.net

Description du problème

Bonjour,

Je rencontre des problèmes relatifs à l'apparition de fenêtres publicitaires sur mon forum, ce problème se manifeste particulièrement sur les smartphones. (et iPads notamment)

Des membres se retrouvent redirigés sur l'Apple Store pour télécharger des "applications jeux". D'autres tombent sur des pop-ups usuels tels que "Vous avez gagné telle chose! Voulez-vous vraiment quitter cette page?" (c'est assez perturbant & inquiétant // présence éventuelle de virus)

J'ai préalablement fait des recherches dans les archives et j'ai été redirigée vers cette page: http://forum.forumactif.com/t360292-530-probleme-de-pub-avec-smartphone

Mais je ne peux pas poster de message; donc voici les éléments d'information:

1. Quel est le lien du forum?
> reylo.skyforum.net

2. Êtes-vous en version mobile ou version web (classique)?
> version mobile principalement

3. Depuis combien de temps avez-vous ce problème?
> ce problème touche plusieurs membres depuis un certain moment

4. Sous quel(s) navigateur(s) le problème apparaît?
> Chrome principalement; mais je présume que certains utilisateurs utilisent d'autres navigateurs

5. Sous quel OS (iOs, Android....)?
> divers OS

6. Quel est le nom et URL de l'application vers laquelle vous êtes redirigés (exemple)?
> Apple Store: Clash of Kings, Z-lock
> Autres sites webs intempestifs ("winner/award")

7. La redirection apparaît en mode non-connecté et/ou connecté?
> en mode non-connecté et connecté

8. Enfin, pouvez-vous fournir une capture d'écran du message apparaissant sur le forum avant redirection?
> elle est ci-jointe (mais d'autres sont à venir, le temps qu'elles me soient envoyées)


Merci pour votre aide!
Fichiers joints
screen10.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(107 Ko) Téléchargé 8 fois


Dernière édition par AsajjV le Lun 25 Avr 2016 - 17:25, édité 1 fois

AsajjV
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 29/03/2016

http://reylo.skyforum.net
AsajjV a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pinguino le Lun 25 Avr 2016 - 10:12

Bonjour,

Nous vous remercions pour toutes ces données et nous excusons pour la gêne occasionnée.

Nous allons tenter de reproduire ces redirections publicitaires sur votre forum pour pouvoir rapidement demander à la régie publicitaire de bloquer ces bannières. Nous vous tiendrons au courant le plus rapidement possible.

Merci,

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pinguino le Mar 26 Avr 2016 - 9:20

Bonjour,

Pour vous tenir informée, nous avons réussi à obtenir la redirection qu'à une seule reprise depuis hier (test sur Android, iPhone et iPad). Nous avons donc envoyé un minimum d'information au prestataire pour le moment. Il est très compliqué de récupérer tous les liens nécessaires vu qu'on est sur mobile et surtout à cause de la redirection ...

Nous attendons désormais sa réponse pour savoir s'il a réussi à isoler et bloquer cette campagne. Dans le cas contraire, nous reprendrons les tests.

Merci,

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par AsajjV le Mar 26 Avr 2016 - 14:25

Bonjour,

Je viens d'apprendre que certains membres voyaient également des fenêtres publicitaires s'afficher sur leur ordinateur portable. Encore merci pour votre réactivité!


EDIT: Voici une publicité que je viens juste d'avoir en naviguant sur mobile:


AsajjV
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 29/03/2016

http://reylo.skyforum.net
AsajjV a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par AsajjV le Mer 27 Avr 2016 - 2:20

La situation devenant désagréable pour beaucoup de membres, nous avons décidé d'acquérir des crédits. Nous ne savons toutefois pas si cela a définitivement remédié au problème. Les pop-ups peuvent-ils à nouveau apparaître de manière intempestive? (étant donné que la redirection n'a pu être obtenue qu'à une seule reprise depuis vos essais)


AsajjV
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 29/03/2016

http://reylo.skyforum.net
AsajjV a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Patricia*Antonia le Ven 29 Avr 2016 - 17:01

Bonjour à tous,

Je rejoins ce post pour le même souci.

Je me connecte et quelque chose apparaît furtivement avant de disparaître en arrière plan.

Il s'agit d'une publicité intempestive. Voici une capture d'écran, ci-dessous.

Pub intempestive:

Bonne fin de journée à vous.

Patricia*Antonia
Nouveau membre

Féminin
Messages : 25
Inscrit(e) le : 05/04/2013

http://alalumieredesmots.forumactif.org/
Patricia*Antonia a été remercié(e) par l'auteur de ce sujet.

Résolu ..

Message par Aura· le Ven 29 Avr 2016 - 17:06

Bonjour,
J'ai exactement le même problème.

1. Quel est le lien du forum? → http://arven.forumactif.org/

2. Êtes-vous en version mobile ou version web (classique)? → Version mobile uniquement. Pas de problème avec la version web.

3. Depuis combien de temps avez-vous ce problème? → Depuis quelques semaines (potentiellement plus longtemps, je n'utilise la version mobile du forum que depuis avril).

4. Sous quel(s) navigateur(s) le problème apparait? → Chrome.

5. Sous quel OS (iOs, Android....)? → Android 5.0.2

6. Quel est le nom et URL de l'application vers laquelle vous êtes redirigés (exemple)? → Je ne suis pas redirigée vers une application mais vers des pages de pub doublées de pop-up.

7. La redirection apparait en mode non-connecté et/ou connecté? → Les deux.

8. Enfin, pouvez-vous fournir une capture d'écran du message apparaissant sur le forum avant redirection?
→ Impossible, trop rapide, mais voici l'historique et des exemples de pages intempestives :

Historique:



Pages de pub/redirection:







Merci par avance pour votre aide, la navigation sur le forum devient compliquée depuis les mobiles.

Aura·
Nouveau membre

Messages : 1
Inscrit(e) le : 29/04/2016

http://arven.forumactif.org
Aura· a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Neptunia le Ven 29 Avr 2016 - 20:52

Bonjour Patricia*Antonia

Pourriez-vous nous fournir ?
- Le lien du forum concerné
- Une capture écran de la page d'accueil de son panneau d'administration, seule la partie Statistiques suffira.

S'il s'agit bien du forum indiqué sur votre profil, l'apparition de publicité me semble normale.

Neptunia
+ Hyperactif +

Féminin
Messages : 10393
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Irma75 le Ven 6 Mai 2016 - 1:29

Bonjour,

J'espère avoir choisi le bon endroit pour mettre mon message.

Une publicité circule sur plusieurs forums de fa que j'ai voulu visiter, de plus elle prend tout l'écran.


Je rajoute que j'ai cette pub également sur mon forum maintenant, et je me trouvais dans le P.A. à son apparition!.
Bon vendredi à tous.

Même publicité mais avec une autre adresse.


Irma75
***

Féminin
Messages : 109
Inscrit(e) le : 26/12/2015

http://irmavoyance.forumactif.org
Irma75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Invité le Dim 8 Mai 2016 - 0:57

bonsoir,
alors moi je n'ai rien de tout ça sur mon forum sur Chrome ni sur IE 10.
Essayez de vider le cache de vos navigateurs, une fois pour moi ça avait tout supprimé, mais ce n'était pas ce type de pub, des voitures.
Une question : Irma, ça te le fait avec ton smartphone ou tel ou ton ordi ? car moi je n'utilise que mon ordi et n'ai rien paramétré pour les tel et smartphones.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Irma75 le Dim 8 Mai 2016 - 10:15

Bonjour Barbalala,

Je ne travaille que sur ordinateur, malgré le cache vide, j'ai cette pub,je l'ai vue également en étant
connectée chez toi.

La version mobile est activée chez moi.
Bises

Irma75
***

Féminin
Messages : 109
Inscrit(e) le : 26/12/2015

http://irmavoyance.forumactif.org
Irma75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Invité le Dim 8 Mai 2016 - 11:15

@Irma75 a écrit:Bonjour Barbalala,

Je ne travaille que sur ordinateur, malgré le cache vide, j'ai cette pub,je l'ai vue également en étant
connectée chez toi.

La version mobile est activée chez moi.
Bises

bonjour Irma,
apparemment ça ne le fait pas à l'autre membre ni à moi...
je ne peux rien faire là, j'ai déjà désactivé les pubs dans mon panneau d'admin...

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Irma75 le Dim 8 Mai 2016 - 12:51

Coucou Barbalala,

Pas de soucis, bien entendu y a pire que ça dans la vie, j'ai désactivé la version mobile, les pubs ne sont pas désactivée dans le PA.

Irma75
***

Féminin
Messages : 109
Inscrit(e) le : 26/12/2015

http://irmavoyance.forumactif.org
Irma75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Invité le Dim 8 Mai 2016 - 13:07

coucou Irma,
je voulais dire que j'ai coché la case où il est noté "pas de publicités", après ça n'enlève pas tout je sais...

Par contre j'ai demandé à mes autres membres, personne n'a ces publicités bizarre... donc je ne peux rien faire.
Même s'il y a pire que ça, c'est pénible pour celui qui les a.

bonne journée!

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Irma75 le Dim 8 Mai 2016 - 13:29

Coucou Barbalala,

Je te remercie pour les infos, je surveille ça, car toujours des adresses différentes !.
Bises

Irma75
***

Féminin
Messages : 109
Inscrit(e) le : 26/12/2015

http://irmavoyance.forumactif.org
Irma75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Invité le Dim 8 Mai 2016 - 13:31

Merci à toi!

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par FkS_DjMat le Mar 10 Mai 2016 - 18:02

Même problème toutes les 10 pages chargées, j'ai une pub, lien de mon forum : www.craftmacube.com




[EDIT]
Exemple 1 :

[EDIT]
Exemple 2 :




FkS_DjMat
**

Messages : 56
Inscrit(e) le : 05/09/2015

http://www.craftmacube.forumactif.com
FkS_DjMat a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pause le Mar 10 Mai 2016 - 21:18

Plusieurs de mes membres rencontrent le même problème depuis quelques jours, des publicités pleine page, pas seulement
la bande annonce, souvent des publicités choquantes.

J'ai demandé à tous de vider les cookies et de scanner leurs ordinateurs, ça semblait avoir diminuer hier, mais
aujourd'hui ça recommence.

Je ne peux pas mettre de capture d'écran car moi je n'ai pas rencontré ce problème.

Merci, voici le lien de mon forum: http://www.pauseamicale.com/forum

Pause
Nouveau membre

Messages : 8
Inscrit(e) le : 10/11/2012

http://www.pauseamicale.com/forum
Pause a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pinguino le Mer 11 Mai 2016 - 10:29

Bonjour,

Nous allons lancer une investigation sur vos forums afin de tenter d'identifier la cause du problème. Par contre, pouvez-vous obtenir plus de détails quant à l’apparition de ces publicités :

- Les membres perdent le forum pour atterrir sur la publicité pleine page ou la page s'ouvre-t-elle dans un nouvel onglet ?
- Ces publicités apparaissent-elles pour les membres connectés ou déconnectés ?
- Les membres se plaignant se trouvent-ils en France ?
- Est-ce sur un navigateur précis ? Chrome ? Firefox ?
- Nous ne parlons pas de la version mobile dans ce cas mais bien de la version normale ?

Dans le cas de vos deux forums, vous ne devriez rencontrer aucune publicité de ce type ! D'où ces questions pour nous aider à mieux comprendre ce qu'il se passe. Surtout que pour le moment, je ne peux reproduire le problème et les seuls scripts publicitaires appelés sont des prestataires premium.

Dès que j'ai ces informations, je reprends les tests Smile !

Merci,

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pause le Mer 11 Mai 2016 - 14:26

Bonjour, tous mes membres sont au Québec, dans les réponses reçues ce matin la plupart sont avec un ordinateur normal, une avec un Macbook Pro,
certaines naviguent avec Chrome, d'autres avec Firefox, elles sont toutes connectées et elles sont sorties du forum pour être emmener sur la page de publicité.

Ce matin quelqu'un m'a dit qu'en ouvrant un message sur le forum tout de suite elle a été envahie par 3 pages de pub grand écran.

Je ne sais pas si ça répond à vos questions, j'ai mis un message sur le forum pour avoir de plus amples renseignements mais ici il est
seulement 8:15 a.m. présentement.

Merci
http://www.pauseamicale.com/forum

Pause
Nouveau membre

Messages : 8
Inscrit(e) le : 10/11/2012

http://www.pauseamicale.com/forum
Pause a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Neptunia le Mer 11 Mai 2016 - 14:41

Bonjour Pause ^^

@Pause a écrit:Ce matin quelqu'un m'a dit qu'en ouvrant un message sur le forum tout de suite elle a été envahie par 3 pages de pub grand écran.

Une publicité indélicate, ça peut arriver mais trois en n'ouvrant qu'une seule page il est plus probable que le forum ne soit pas en cause mais que l'utilisateur est infecté par des PUP. Ou logiciels potentiellement indésirables dans notre langue. Et dans ce cas l'utilisateur rencontrera le souci pas seulement sur votre forum mais à peu près n'importe où.

Pour ceux qui sont sur PC (Windows)
> Télécharger ZHP Cleaner
> L'exécuter une première fois en mode "scanner"
> Si le logiciel détecte quelque chose, l'exécuter une seconde fois en mode "Nettoyer".

Si le problème persiste, il nous faudrait au minimum l'adresse du sujet ayant déclenché l'apparition des pub afin qu'on tente de reproduire le souci.

Neptunia
+ Hyperactif +

Féminin
Messages : 10393
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par FkS_DjMat le Mer 11 Mai 2016 - 16:11

- Les membres perdent le forum pour atterrir sur la publicité pleine page ou la page s'ouvre-t-elle dans un nouvel onglet ?
Oui
- Ces publicités apparaissent-elles pour les membres connectés ou déconnectés ?
Elle apparaissent fréquemment à la déconnexion et à la connexion
- Les membres se plaignant se trouvent-ils en France ?
Non, je suis Belge
- Est-ce sur un navigateur précis ? Chrome ? Firefox ?
Moi c'est sur Chrome, je vais faire le test sur FireFox
- Nous ne parlons pas de la version mobile dans ce cas mais bien de la version normale ?
Je vais faire le test je vous le dit après





PS : c'est pas un problème avec les pubs en bas de page récament ajouté?

FkS_DjMat
**

Messages : 56
Inscrit(e) le : 05/09/2015

http://www.craftmacube.forumactif.com
FkS_DjMat a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pause le Mer 11 Mai 2016 - 16:17

Merci je vais immédiatement avertir les membres de votre réponse.




Pause
Nouveau membre

Messages : 8
Inscrit(e) le : 10/11/2012

http://www.pauseamicale.com/forum
Pause a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par FkS_DjMat le Mer 11 Mai 2016 - 16:26

De mon coté je fait une vidéo, comme ça vous verrez à quel moment les pubs apparaissent.

FkS_DjMat
**

Messages : 56
Inscrit(e) le : 05/09/2015

http://www.craftmacube.forumactif.com
FkS_DjMat a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pinguino le Mer 11 Mai 2016 - 18:19

Bonsoir,

Nous avons réussi à identifier le prestataire concerné et nous venons de lui envoyer une demande de suppression des bannières problématiques. Le seul souci étant que nous lui avons transmis des informations non complètes car il est très compliqué d'avoir toutes les données dans le cas des redirections forcées ...

Par contre, nous avons reproduit la fenêtre publicitaire avec du contenu pour les adulte qu'à une seule reprise de notre côté.

Nous attendons sa réponse d'ici demain.

@FkS_DjMat a écrit:PS : c'est pas un problème avec les pubs en bas de page récament ajouté?

Du tout, il s'agit d'un prestataire affichant les bannières classiques ! Le souci étant que certains annonceurs injectent des codes malveillants sur leur plateforme. Malheureusement comme pour les redirections mobiles, c'est même pénible pour le prestataire de les identifier et bannir rapidement.

Nous nous excusons pour la gêne occasionnée.

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pause le Mer 11 Mai 2016 - 18:48

Merci beaucoup pour votre travail, voici une capture d'un lien vers lequel les membres sont redirigés:


Pause
Nouveau membre

Messages : 8
Inscrit(e) le : 10/11/2012

http://www.pauseamicale.com/forum
Pause a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par cathoue74 le Mer 11 Mai 2016 - 22:25

J'avais posté un message avec le générateur automatique, mais mon message a été posté au mauvais endroit... bref.

Spoiler:
Détails techniques

Version du forum : Inconnue
Poste occupé : Membre
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 4 mai 2016
Lien du forum : http://www.aa-retro.com/


Description du problème
Bonjour,

Je suis membre de ce forum et après avoir fait part de mon problème auprès de d'autres membres, ceux-ci m'ont confirmé être aux prises du même problème.

Lorsque l'on clique sur un lien direct du forum, par exemple pour accéder au sujet des règlements ou à un rp en cours, une page indésirable (offre d'argent, publicités, pages 18+, téléchargements, etc) se charge plutôt que la page du lien sur lequel nous avons cliqué. Cela s'est produit à plusieurs reprises pour les quatre membres consultés, depuis 5 jours. Parfois, un encadré nous demande si nous sommes certains de vouloir fermer cette page.

C'est disons... gênant, car ça semble se produire un peu n'importe quand, puis nous avons des membres mineurs sur le forum... Et même sans membres mineurs, cela demeure incommodant et je crains que cela puisse affecter ou endommager un ordinateur.

- Les membres perdent le forum pour atterrir sur la publicité pleine page ou la page s'ouvre-t-elle dans un nouvel onglet ?
On perd tout et on atterrit sur la publicité en pleine page. Aucun onglet ne s'ouvre.
- Ces publicités apparaissent-elles pour les membres connectés ou déconnectés ?
Les membres qui sont présentement sur le forum uniquement. Aucun souci lors du chargement de pages hors forum.
- Les membres se plaignant se trouvent-ils en France ?
Non, nous sommes d'un peu partout en Europe et au Canada.
- Est-ce sur un navigateur précis ? Chrome ? Firefox ?
Chrome, Firefox, Explorer.
- Nous ne parlons pas de la version mobile dans ce cas mais bien de la version normale ?
La version normale pour la majorité. C'est arrivé sur la version mobile pour un membre.

cathoue74
Nouveau membre

Messages : 2
Inscrit(e) le : 09/05/2016

http://www.aa-retro.com/
cathoue74 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pinguino le Jeu 12 Mai 2016 - 18:08

Bonjour,

Comme indiqué hier, nous avons fini par identifier le prestataire impliqué dans ces redirections et nous lui avons envoyé toutes les informations en notre possession. Le seul problème étant qu'il est localisé en Israël : le 12 mai (aujourd'hui) est un jour férié puis le week-end est du vendredi au samedi ...

Pour tenter de limiter la gêne occasionnée, nous avons effectué un changement de prestataire publicitaire sur une partie des forums en attendant la résolution du problème chez le prestataire impliqué. C'est effectif depuis quelques minutes.

Les redirections devront donc continuer à gêner certains utilisateurs mais beaucoup moins que maintenant. Nous allons étudier demain matin comment solutionner le tout pour le week-end afin que tout le monde puisse ne pas subir ces redirections rapidement.

Veuillez nous excuser pour ces redirections et leur contenu ...


Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Code qui beug dans le profil des utilisateurs

Message par Inamio le Jeu 12 Mai 2016 - 19:27

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : On vient de le remarquer par hasard le 11/05/2016
Lien du forum : http://www.atlantisinsurrection.com/

Description du problème

Bonjour à tous !
Voilà, j'ai un problème, en allant sur le profil des membres (pièce jointe), la colonne sous l'image se met en code, celui-ci beug.
Je ne sais pas la raison et surtout, comme y remédier.

Le code qui beug
Code:
"; GA_googleAddAdSenseSlotAttr("300x250", "google_ad_slot", google_ad_slot); GA_googleAddAdSenseSlotAttr("300x250", "google_ad_channel", google_ad_channel); GA_googleAddAdSenseSlotAttr("300x250", "google_ad_type", "text_image"); GA_googleAddAdSenseSlotAttr("300x250", "google_color_border", google_color_border); GA_googleAddAdSenseSlotAttr("300x250", "google_color_link", google_color_link); GA_googleAddAdSenseSlotAttr("300x250", "google_color_bg", google_color_bg); GA_googleAddAdSenseSlotAttr("300x250", "google_color_text", google_color_text); GA_googleAddAdSenseSlotAttr("300x250", "google_color_url", google_color_url); GA_googleAddAdSenseSlotAttr("300x250", "google_ui_features", google_ui_features); GA_googleAddAdSenseSlotAttr("300x250", "google_font", google_font); GA_googleAddAdSenseSlotAttr("300x250", "google_font_size", google_font_size); GA_googleAddAdSenseSlotAttr("300x250", "google_alternate_ad_url", google_alternate_ad_url);//]]>

Merci de votre aide

Inamio
Nouveau membre

Messages : 3
Inscrit(e) le : 12/05/2016

http://www.atlantisinsurrection.com/
Inamio a été remercié(e) par l'auteur de ce sujet.

Résolu Urgent - Pub qui masque toute la partie connexion / s'enregistrer

Message par Diab le Jeu 12 Mai 2016 - 20:08

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer, Safari
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://aishiteru.kikooforum.com

Description du problème

Bonjour,
Aujourd'hui on me contacte pour un souci d'enregistrement. En effet, je constate un gros 'script' (?) qui s'affiche à la place de la pub, et la pub décalée en bas qui masque la partie s'enregistrer (voir screen).
En attendant de vous contacter, je lui crée donc un compte et lui donne des id. Il me renvoie un message dans la minute qui suit pour me dire que c'est le même cas pour la partie 'connexion'.

Si quelqu'un a une solution, c'est assez urgent, car personne ne peut s'inscrire du coup.... Si on a pas adblock d'installé si je comprends bien.

Merci !

Diab
*

Féminin
Messages : 39
Inscrit(e) le : 08/08/2014

http://aishiteru.kikooforum.com
Diab a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum