Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

connection HITSKIN

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu connection HITSKIN

Message par wibise le Jeu 11 Mar 2010 - 14:12

bonjour
impossible de me connecter sur HITSKIN ca me met une page blanche
je suis aller voir a ce lien...>https://forum.forumactif.com/besoin-d-un-devactif-f12/probleme-de-connection-sur-hitskins-t261775.htm
mais rien n'y fait autant sur firefox qu'IE
avatar

wibise
*

Messages : 43
Inscrit(e) le : 30/12/2007

http://champollion.1fr1.net/index.htm
wibise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connection HITSKIN

Message par Shadow le Jeu 11 Mar 2010 - 16:54

Bonjour,

Je viens de faire le test et n'ai eu aucun problème.

Avez vous essayé de vider le cache de votre navigateur?

Cordialement
avatar

Shadow
Adminactive
Adminactive

Féminin
Messages : 24348
Inscrit(e) le : 30/03/2007

https://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connection HITSKIN

Message par mowgli le Jeu 11 Mar 2010 - 19:11

j'ai toujours le probléme depuis + de 2 mois et sa n'a pas bouger et on a archiver mon sujet, pourquoi.

https://forum.forumactif.com/archives-les-corrections-apportees-f76/probleme-de-connection-sur-hitskins-t261775-60.htm#2395574
avatar

mowgli
***

Masculin
Messages : 190
Inscrit(e) le : 04/11/2005

http://cyril-gwen.forum2jeux.com
mowgli a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connection HITSKIN

Message par wibise le Jeu 11 Mar 2010 - 20:17

@Zen a écrit:Bonjour,

Je viens de faire le test et n'ai eu aucun problème.

Avez vous essayé de vider le cache de votre navigateur?

Cordialement

bonsoir oui j'avais vider le cache et fait tout le nécessaire mais ca marcher pas
pour moi le sujet est terminer car je viens de faire un essai et la connections est revenue
merci bonne soirée
avatar

wibise
*

Messages : 43
Inscrit(e) le : 30/12/2007

http://champollion.1fr1.net/index.htm
wibise a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum