Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème d'affichage : Bug

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'affichage : Bug Empty Problème d'affichage : Bug

Message par Invité le Novembre 3rd 2019, 14:43

Bonjour à vous;

J'ai un problème d'affichage avec mon forum !
J'ai créé mon forum et je les transformais à ma guise ! V' la le boulot que j'y ai passez dessus et le temps !  
Quand j'ai voulu modifier la version des thèmes de mon forum, je voulais revenir sur ma page actuel de ma configuration que j'ai créer, cela  ne s'affiche plus ! Et en plus je n'est pas fait de sauvegarde, normalement j'en avez pas l’utilité pour ma part, car j'ai déjà fait cette manipulation et cela fonctionner très bien !... Et la se matin j' ai fait cette manipulation de version ! Et Boom le Bug à apparue !!  
J'ai l'impression que ça m'a tout effacé tout le travail accompli que j'ai effectué !
Que, je change de thème ou de version : Phpbb2 que je suis actuellement, ça me remet plus à ma page à moi !
J'ai beau de faire n'importe qu'elle manipulation dans la version de mon forum cela me remet à l'origine !
Comment je pourrais récupérer, revenir sur ma page d'origine que j'ai créer moi !
si il faut tous que je refasse le travail effectué, ! Je jette l'éponge ! j'ai mie des jours et des nuits à le construire !
Je serais dégoutez de tout refaire !
Voici en n'image Le pourquoi et le comment ! Es-qu'il y aurait quelqu'un qui pourrait savoir comment récupérer ma page de forum que j'ai créer personnellement ?
En vous remercient d'avance !
Voici les capture d' image ! Voyer vous même !! La page phpBB3 est ma page ! Mais la Version que j'avais choisi est : phpBB2

Problème d'affichage : Bug 0113

Problème d'affichage : Bug 0213



En attente ....
Cordialement, stefano...
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Problème d'affichage : Bug Empty Re: Problème d'affichage : Bug

Message par *Splash* le Novembre 3rd 2019, 14:48

Hi,
Si je comprends bien tu as changé de version de forum sans faire une sauvegarde de la CSS de l'ancienne version ?

Problème d'affichage : Bug Versio10
*Splash*

*Splash*
Membre actif

Masculin
Messages : 2786
Inscrit(e) le : 25/02/2018

https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.

Problème d'affichage : Bug Empty Re: Problème d'affichage : Bug

Message par Invité le Novembre 3rd 2019, 14:50

Bonjour,

si je crois que j'ai effectuer une sauvegarde ! Mais je ne c' est pas ou on va pour si rendre ?
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Problème d'affichage : Bug Empty Re: Problème d'affichage : Bug

Message par *Splash* le Novembre 3rd 2019, 14:53

En général les backups de CSS sont stockées dans ton dossier "Téléchargement", sauf si tu as donné un autre chemin pour tes téléchargements

Problème d'affichage : Bug Sauveg10
*Splash*

*Splash*
Membre actif

Masculin
Messages : 2786
Inscrit(e) le : 25/02/2018

https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.

Problème d'affichage : Bug Empty Re: Problème d'affichage : Bug

Message par Invité le Novembre 3rd 2019, 14:55

ou on va dans la page pour récupérer sa sauvegarde ?
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Problème d'affichage : Bug Empty Re: Problème d'affichage : Bug

Message par *Splash* le Novembre 3rd 2019, 14:56

Tes sauvegardes de CSS sont stockées sur ton ordinateur
*Splash*

*Splash*
Membre actif

Masculin
Messages : 2786
Inscrit(e) le : 25/02/2018

https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.

Problème d'affichage : Bug Empty Re: Problème d'affichage : Bug

Message par Invité le Novembre 3rd 2019, 14:58

Ha bon et ou dans l’ordinateur excusez-moi je ne c'est pas bien manipuler ! je suis nouveau ici ??
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Problème d'affichage : Bug Empty Re: Problème d'affichage : Bug

Message par *Splash* le Novembre 3rd 2019, 14:59

*Splash*

*Splash*
Membre actif

Masculin
Messages : 2786
Inscrit(e) le : 25/02/2018

https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.

Problème d'affichage : Bug Empty Re: Problème d'affichage : Bug

Message par Invité le Novembre 3rd 2019, 15:01

Ok merci du coup de main effectuer de votre par !
A bientôt !!
stefano....
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Problème d'affichage : Bug Empty Re: Problème d'affichage : Bug

Message par Chacha le Novembre 3rd 2019, 15:34

Forum et compte supprimés => sujet corbeillé.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61198
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum