Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème de lien vers forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de lien vers forum

Message par Medubeuleuse le Lun 16 Mar 2020 - 18:59

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:
Problème de lien vers forum 4xaw

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : DEPUIS CE WEEK END
Lien du forum : https://oth-foreverandever.forumsrpg.com/

Description du problème

Bonjour ,
depuis quelques jours , je recontre un probleme sur mon forum. En effet quand on souhaite créer un lien ' [url=lienversunforum] le nom [/url]
Celui-ci ne fonctionne pas et sur tout le forum. ( voir photos) Le lien est pourtant correct.
J'ai changé de moteur de recherche ce n'est pas ca , nous ne savons pas d'où le problème peut venir.
Pouvez vous nous aider ?
Merci d'avance
Spoiler:
Problème de lien vers forum Adbt
Medubeuleuse

Medubeuleuse
Nouveau membre

Messages : 5
Inscrit(e) le : 16/03/2020

Voir le profil de l'utilisateur https://oth-foreverandever.forumsrpg.com/
Medubeuleuse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de lien vers forum

Message par Neptunia le Lun 16 Mar 2020 - 19:11

Bonjour ^^


A titre personnel, je ne connais aucune url ayant des [ ou des ].

Un lien correct !
Forum des forum

Code:
[url=https://forum.forumactif.com/][u]Forum des forum[/u][/url]

Sur votre capture, il y a au minimum le lien memory box à refaire
Neptunia

Neptunia
Membre actif

Féminin
Messages : 15836
Inscrit(e) le : 08/08/2010

Voir le profil de l'utilisateur https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de lien vers forum

Message par Medubeuleuse le Lun 16 Mar 2020 - 19:34

D'accord , merci c'est étrange tous les liens fonctionnés jusqu’à ce week-end Bref . Qu'elle serait les balises du coup à utilisé si tout est a refaire ?
merci d'avance
Medubeuleuse

Medubeuleuse
Nouveau membre

Messages : 5
Inscrit(e) le : 16/03/2020

Voir le profil de l'utilisateur https://oth-foreverandever.forumsrpg.com/
Medubeuleuse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de lien vers forum

Message par *Splash* le Lun 16 Mar 2020 - 19:49

Hi
Tous les liens sont ainsi sur ton forum :
Code:
[url=URL[u]www[/u][/url]bla bla bla

Ce genre de lien n'a jamais fonctionné
*Splash*

*Splash*
Membre actif

Masculin
Messages : 3444
Inscrit(e) le : 25/02/2018

Voir le profil de l'utilisateur https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de lien vers forum

Message par Neptunia le Lun 16 Mar 2020 - 20:09

Il suffit de remplacer :

Code:
[url=URL[u]www[/u][/url]bla bla bla

par

Code:
[url=URL][u]www[/u][/url]bla bla bla
Neptunia

Neptunia
Membre actif

Féminin
Messages : 15836
Inscrit(e) le : 08/08/2010

Voir le profil de l'utilisateur https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de lien vers forum

Message par Medubeuleuse le Lun 16 Mar 2020 - 21:18

Genial merci
Medubeuleuse

Medubeuleuse
Nouveau membre

Messages : 5
Inscrit(e) le : 16/03/2020

Voir le profil de l'utilisateur https://oth-foreverandever.forumsrpg.com/
Medubeuleuse a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum