Contribution : accès Allopass impossible

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Contribution : accès Allopass impossible

Message par J-J le Ven 5 Juin 2009 - 21:51

Very Happy Bonsoir.

Administrateur du forum http://le-bachi.forumactif.org/portal.htm nous sommes plusieurs membres à ne pas pouvoir effectuer une contribution.

Une fois le choix " allopass " sélectionné aucun drapeau n'apparait à l'écran cf la capture d'écran ci-dessous.



Je vous remercie pour votre aide.

Nb : Suis sous vista, navigateur firefox

J-J
Nouveau membre

Messages : 5
Inscrit(e) le : 05/06/2009

http://le-bachi.forumactif.org/portal.htm
J-J a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Contribution : accès Allopass impossible

Message par The Godfather le Lun 8 Juin 2009 - 9:26

Bonjour et Bienvenue
sur le Forum des Forums ForumActif

Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
Questions/Réponses fréquentes - Listing
Trucs et astuces - Listing
La fonction Rechercher
La FAQ de Forumactif.com

N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink

pour en revenir à votre question, avez vous toujours ce même problème? je viens de vérifier votre forum et pour moi ils sont visible...




The Godfather
Adminactif
Adminactif

Masculin
Messages : 13536
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Contribution : accès Allopass impossible

Message par J-J le Lun 8 Juin 2009 - 11:42

merci d'avoir traité ma demande.

Je confirme, après nouvelle tentative à l'instant, que le problème signalé est toujours d'actualité pour quelques membres de notre forum dont moi-même.

Avez vous une piste ? aidez moi

J-J
Nouveau membre

Messages : 5
Inscrit(e) le : 05/06/2009

http://le-bachi.forumactif.org/portal.htm
J-J a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Contribution : accès Allopass impossible

Message par The Godfather le Lun 8 Juin 2009 - 18:09

franchement je ne comprend pas d'où pourrait venir le probléme d'autant plus que moi j'y accède parfaitement sur votre forum!! reflexion

pouvez-vous me faire une capture d'ecran sous Internet Explorer svp ? car Internet Explorer a l'avantage d'afficher des X rouge pour les images en erreur et pas FireFox...! bien que pour moi les images s'affichent correctement sur les deux!



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13536
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Contribution : accès Allopass impossible

Message par J-J le Lun 8 Juin 2009 - 18:37

Voila la capture d'écran sous IE

Souci ponctuel avec Servimg je passe par un autre hébergeur



Merci pour votre aide.

J-J
Nouveau membre

Messages : 5
Inscrit(e) le : 05/06/2009

http://le-bachi.forumactif.org/portal.htm
J-J a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Contribution : accès Allopass impossible

Message par The Godfather le Mar 9 Juin 2009 - 9:40

Je confirme que moi je les obtiens parfaitement!!



Par contre, j'ai remarqué une grande lenteur dans le chargement des drapeaux!! Peux être n'attendez vous pas assez longtemps!? Peux être que vous avez un plug-in qui bloque l'affichage de ces images!?

Si après avoir attendue un petit moment vous ne les avez toujours pas d'affiché (éliminant ainsi l'hypothèse de la lenteur), pouvez vous me faire un copier/coller du code source de la page en question afin de le vérifier svp (clic droit>> afficher la source sous IE / Ctrl U sous firefox)



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13536
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Contribution : accès Allopass impossible

Message par J-J le Mar 9 Juin 2009 - 13:40

Very Happy Bonjour.

Ci-dessous, dans le spoiler, le copié/collé du code source de la page comme demandé. merci

EDIT : " la longueur de votre message dépasse la limite autorisée "

Donc je fait une capture d'écran :





NB : la grande majorité des membres obtiennent les drapeaux sans difficulté, nous sommes quelques uns a avoir le souci objet de mon message initial.

J'ai fait l'essai je ne peux plus contribuer non plus sur le Forum de Fanch56 (Anciens cols bleus et pompons rouges ) dont je suis membre.

J-J
Nouveau membre

Messages : 5
Inscrit(e) le : 05/06/2009

http://le-bachi.forumactif.org/portal.htm
J-J a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Contribution : accès Allopass impossible

Message par The Godfather le Mar 9 Juin 2009 - 14:14

Franchement, je ne vois pas de raison d'autant plus que nous n'arrivons pas à reproduire le problème et le code source de la page intègre bien celui d'allopass!! Donc aucune raison logique pour que vous ne les obteniez pas a part la présence d'un plug-in dans votre navigateur empêchant l’affichage de ces images la!

Confused



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13536
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Contribution : accès Allopass impossible

Message par J-J le Mar 9 Juin 2009 - 14:59

Very Happy Dans cette hypothèse le plug-in serait présent sur tous les navigateurs utilisés ! ? scratch

En effet le souci est identique sur Firefox, IE, Opéra.

Capture sous Opéra :



Je vous remercie d'avoir essayé de me dépanner et vais solliciter les gens de chez Kaspersky avec qui je suis en relation et ne manquerai pas de vous tenir au courant si une solution est trouvée.

Cordialement.

J-J
Nouveau membre

Messages : 5
Inscrit(e) le : 05/06/2009

http://le-bachi.forumactif.org/portal.htm
J-J a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum