Problème d'affichage du code lors de la publication d'un message

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage du code lors de la publication d'un message

Message par MissE le Ven 16 Sep 2011 - 11:38

Bonjour. La pauvre débutante que je suis a grandement besoins d'un petit coup de pouce. Alors bon, voilà mon problème. Lorsque, pour publier un modèle de fiche de présentation (par exemple) je mets du code dans mon message, l'affichage est bon lors de la prévisualisation, mais une fois le message publié, c'est n'importe quoi ! Si quelqu'un à une idée pour m'aider je suis preneuse !
Merci Beaucoup

MissE
Nouveau membre

Messages : 3
Inscrit(e) le : 16/09/2011

http://www.glindal.forums-rpg.com
MissE a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage du code lors de la publication d'un message

Message par tupac le Ven 16 Sep 2011 - 16:33

Bonjour

Avez-vous autorisé le HTML voici un tuto pour l'activer.

tupac
+ Hyperactif +

Masculin
Messages : 2331
Inscrit(e) le : 13/10/2010

tupac a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage du code lors de la publication d'un message

Message par MissE le Sam 17 Sep 2011 - 9:30

Oui, j'avais bien activé le HTML

MissE
Nouveau membre

Messages : 3
Inscrit(e) le : 16/09/2011

http://www.glindal.forums-rpg.com
MissE a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage du code lors de la publication d'un message

Message par Petit Démon rêveur le Sam 17 Sep 2011 - 13:36

Bonjour,

Pourriez-vous nous donner un exemple de message obtenu et du code que vous mettez ?

Cordialement.

Petit Démon rêveur
**

Messages : 74
Inscrit(e) le : 30/08/2010

http://ecole-kenryoku.forumactif.com/  (forum test)
Petit Démon rêveur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage du code lors de la publication d'un message

Message par tupac le Sam 17 Sep 2011 - 22:54

Bonsoir

Le HTML de profil ne doit pas être activé.
Donc sur votre barre de navigation cliquer sur profil => préférences => toujours autoriser le HTML cocher OUI

tupac
+ Hyperactif +

Masculin
Messages : 2331
Inscrit(e) le : 13/10/2010

tupac a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage du code lors de la publication d'un message

Message par MissE le Dim 18 Sep 2011 - 18:11

Et voilà ! en plus d'être débutante me voilà imbécile ! je lis le tuto du début à la fin et je ne me rends même pas compte qu'il me manque un truc ! En tout cas merci baucoup parce que maintenant ça marche !

MissE
Nouveau membre

Messages : 3
Inscrit(e) le : 16/09/2011

http://www.glindal.forums-rpg.com
MissE a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum