probleme avec la balise d'edition

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme avec la balise d'edition

Message par el juliano le Ven 6 Jan 2012 - 12:49

Voila je suis le fondateur de mon forum et depuis hier dans mes message je n'est plus de balise de d'édition je suis très embête voila la capture de ce que je vous parle



plus moyen de mettre rien du tout qui veut dire en gras changer les caractere etc j'ai cherché partout j'ai rien trouver ma version du forum est du phpBB2 merci


Dernière édition par el juliano le Ven 6 Jan 2012 - 20:23, édité 1 fois

el juliano
Nouveau membre

Messages : 2
Inscrit(e) le : 06/01/2012

http://team-ms88.forumgratuit.org
el juliano a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec la balise d'edition

Message par Gorgorbey le Ven 6 Jan 2012 - 13:46

Bonjour,

Essayez de vider votre cache et vos cookies.
Essayez également en changeant de navigateur.

Cordialement.

Gorgorbey
+ Hyperactif +

Masculin
Messages : 3321
Inscrit(e) le : 09/09/2010

http://w4rx.forumactif.com/
Gorgorbey a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec la balise d'edition

Message par Tech le Ven 6 Jan 2012 - 14:15

Bonjour,

Je ne vois pas d'où provient l'origine du problème mais nous avons un moyen pour contourner ce problème.
Je vous invite à rajouter ceci dans votre CSS : PA > Affichage > Couleurs > Feuille de style
Code:
#text_edit { display: block !important; }

Si le problème est résolu, merci de supprimer mon compte test de votre forum.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21119
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec la balise d'edition

Message par el juliano le Ven 6 Jan 2012 - 20:23

@Tech a écrit:Bonjour,

Je ne vois pas d'où provient l'origine du problème mais nous avons un moyen pour contourner ce problème.
Je vous invite à rajouter ceci dans votre CSS : PA > Affichage > Couleurs > Feuille de style
Code:
#text_edit { display: block !important; }

Si le problème est résolu, merci de supprimer mon compte test de votre forum.

Cordialement.

Merci sa marche nikel un grand merci


el juliano
Nouveau membre

Messages : 2
Inscrit(e) le : 06/01/2012

http://team-ms88.forumgratuit.org
el juliano a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum