probleme servimg

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme servimg

Message par 1604fred le Sam 9 Aoû 2014 - 13:18

@pascaline75 a écrit:Bonjour,



le n° de l'image s'affiche et ensuite disparait pour laisser place à ceci .
Comment y remédier

Merci

voilà j'ai toujours le probleme les gars , je veux bien etre neuneu ou quoi mais là j'ai fais ce qu'il y a faire mais rien n'y fais meme avec une resolution plus basse .

alors merci de bien m'aiguiller


Dernière édition par 1604fred le Dim 10 Aoû 2014 - 17:02, édité 1 fois

1604fred
*

Masculin
Messages : 43
Inscrit(e) le : 28/12/2012

http://maquettecamion.forumgratuit.org
1604fred a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Chacha le Sam 9 Aoû 2014 - 13:24

Bonjour,

La réponse a été fournie 2 messages en-dessous du screen que vous mettez :

http://forum.forumactif.com/t370622p30-probleme-servimg-wrong-login-and-password-please-check-the-login-and-password-in-the-host-image-parts-of-the-administration-panel#3133859

@The Godfather a écrit:Hello,

@pascaline75 a écrit:Bonjour,
J'ai déjà posté un message , pas de réponse , bon je m'en suis débrouillé . Par contre j'ai ma co-administratrice qui a des soucis



le n° de l'image s'affiche et ensuite disparait pour laisser place à ceci .
Comment y remédier

Merci

Ce problème a également été corrigé. il vous suffit de vider votre cache et de retenter le coup Wink

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par 1604fred le Sam 9 Aoû 2014 - 13:26

merci chacha mais j'ai fais la manip de vider les caches , historique cookies et tout ce qui s'en suis dans la foulée , le probleme perdur

1604fred
*

Masculin
Messages : 43
Inscrit(e) le : 28/12/2012

http://maquettecamion.forumgratuit.org
1604fred a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Chacha le Sam 9 Aoû 2014 - 13:28

@1604fred a écrit:merci chacha mais j'ai fais la manip de vider les caches , historique cookies et tout ce qui s'en suis dans la foulée , le probleme perdur
Avez-vous essayé par un autre navigateur ? (On ne sait jamais que le problème ne serait plus présent).


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par 1604fred le Sam 9 Aoû 2014 - 13:35

je regarde et te dit quoi dans la soirée merci

1604fred
*

Masculin
Messages : 43
Inscrit(e) le : 28/12/2012

http://maquettecamion.forumgratuit.org
1604fred a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Chacha le Sam 9 Aoû 2014 - 13:38

@1604fred a écrit:je regarde et te dit quoi dans la soirée merci
Vous pouvez également consulter cette réponse de FANCH 56 :

http://forum.forumactif.com/t370622p30-probleme-servimg-wrong-login-and-password-please-check-the-login-and-password-in-the-host-image-parts-of-the-administration-panel#3133876

Spoiler:
@FANCH 56 a écrit:Bonsoir

J'ai reproduis le problème ci-dessous, parce que :



La largeur de l'image, dépasse l'autorisation. Ici 5456 pixels. Il suffit de mettre la largeur à 2000 pixels, et çà passe ! Et ceci a toujours existé depuis que je suis sur servimg (2005)



Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Philippe 93 le Sam 9 Aoû 2014 - 17:30

Pareil, ça persiste pour moi concernant les photos persos que je vais mettre sur mon forum. Et pourtant, j'ai vidé le cache. Les autres images, ça passe par contre.

Merci à Forumactif pour la patience dont vous faites preuve. Wink Wink Wink 

Philippe 93
***

Messages : 144
Inscrit(e) le : 24/08/2010

http://black-sabbath.board-realtors.com/forum.htm
Philippe 93 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par 1604fred le Sam 9 Aoû 2014 - 18:54

voilà phillipe c'est tout comme moi , les images du net passe nickel

1604fred
*

Masculin
Messages : 43
Inscrit(e) le : 28/12/2012

http://maquettecamion.forumgratuit.org
1604fred a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Chacha le Sam 9 Aoû 2014 - 20:40

@Philippe 93 a écrit:Pareil, ça persiste pour moi concernant les photos persos que je vais mettre sur mon forum. Et pourtant, j'ai vidé le cache. Les autres images, ça passe par contre.

Merci à Forumactif pour la patience dont vous faites preuve. Wink Wink Wink 
@1604fred a écrit:voilà phillipe c'est tout comme moi , les images du net passe nickel
Bonsoir,

Dans ce cas, il faudra patienter jusqu'à lundi. Wink

@The Godfather a écrit:Actuellement, nous ne relevons plus aucun problème technique sur servimg. Nous continuerons néanmoins à suivre vos feedbacks et nous coordonnerons l’ensemble de vos retours du weekend à partir de lundi matin avec les équipes servimg ::fleur::

Cordialement.

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par sacestmonpseudo le Sam 9 Aoû 2014 - 21:26

Meme problème pour moi aussi

sacestmonpseudo
**

Masculin
Messages : 73
Inscrit(e) le : 21/09/2011

sacestmonpseudo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par 1604fred le Sam 9 Aoû 2014 - 21:59

quelques membres ont le meme probleme que nous donc on vas patienter encore merci a l'equipe et de votre patience

1604fred
*

Masculin
Messages : 43
Inscrit(e) le : 28/12/2012

http://maquettecamion.forumgratuit.org
1604fred a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par michele44. le Sam 9 Aoû 2014 - 22:07

bonsoir ,

2 membres sur mon forum viennent de me signaler ce problème avec IE et Mozilla

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par eden123 le Dim 10 Aoû 2014 - 12:31

Bonjour.

Bon ben voila autre chose  Very Happy  mes membres ont le même problème, cela dit....."aucune photo sélectionnée".

Merci de votre aide.

eden123
****

Messages : 250
Inscrit(e) le : 19/05/2012

http://www.lemondedesloisirs.net/
eden123 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par 1604fred le Dim 10 Aoû 2014 - 12:58

merci de vous rendre compte et de tenir compte de ce probleme tres genant .
j'ai eu l'impression d'etre tres seul pour le coup et de passer pour une quiche en informatique ,ce qui n'est pas completement faux

1604fred
*

Masculin
Messages : 43
Inscrit(e) le : 28/12/2012

http://maquettecamion.forumgratuit.org
1604fred a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Chacha le Dim 10 Aoû 2014 - 13:03

@1604fred a écrit:merci de vous rendre compte et de tenir compte de ce probleme tres genant .
j'ai eu l'impression d'etre tres seul pour le coup et de passer pour une quiche en informatique ,ce qui n'est pas completement faux
@Chacha a écrit:
@The Godfather a écrit:Actuellement, nous ne relevons plus aucun problème technique sur servimg. Nous continuerons néanmoins à suivre vos feedbacks et nous coordonnerons l’ensemble de vos retours du weekend à partir de lundi matin avec les équipes servimg ::fleur::


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Problème chargement photo sur Servimg

Message par Citura le Dim 10 Aoû 2014 - 13:04

Bonjour,

Je déclare un incident actuellement. Aucune photo ne peut-être chargé sur Servimg ( Tous navigateur compris ) et mes membres ont le même problème. Lors qu'une photo est chargé cela marque " Aucune photo sélectionné " alors que j'ai bien fait parcourir, j'ai bien sélectionné et j'ai bien cliqué sur " envoyé ".
La taille des clichés ne pose aucun problème, j'ai vider le cache trois fois, et nettoyer les cookies dans l'option internet de Win8. Rien à faire. J'ai redémarrer l'ordinateur, mais toujours rien à faire ! Que faire donc ?
Adresse du forum : http://www.aufildeslignes.net/
J'en suis l'admin.
Mon navigateur est Firefox, Google Chrome
FAI : SFR

Merci pour votre aide  Wink 

Citura
**

Masculin
Messages : 65
Inscrit(e) le : 25/07/2010

http://aufildeslignes.forumactif.org
Citura a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Invité le Dim 10 Aoû 2014 - 14:35

Bonjour,
je viens de me créer un compte sur votre forum, histoire de tester.
Je comprends pas, tout fonctionne parfaitement, sous Firefox comme IE.
Merci de sup mon compte.
Cordialement.
Covent

Capture écran, image postée il y a quelques minutes.Et je ré utilise Servimg ici, pourmettre cette capture:

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par 1604fred le Dim 10 Aoû 2014 - 15:29

c'est ok , il faut bien redimensionner les photos.
merci a tous

1604fred
*

Masculin
Messages : 43
Inscrit(e) le : 28/12/2012

http://maquettecamion.forumgratuit.org
1604fred a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Citura le Dim 10 Aoû 2014 - 15:31

Bonjour,

C'est gentils d'avoir voulu tester, mais cela fonctionne toujours pas. Wink 

Citura
**

Masculin
Messages : 65
Inscrit(e) le : 25/07/2010

http://aufildeslignes.forumactif.org
Citura a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Citura le Dim 10 Aoû 2014 - 15:41

Re,

Donc oui Servimg à bien fait une mise à jour et à réglementer les dimensions des images ... ! Problème résolu donc ( Image de moins de 2 Mo accepté uniquement )

Merci et bonne soirée  Wink 

Citura
**

Masculin
Messages : 65
Inscrit(e) le : 25/07/2010

http://aufildeslignes.forumactif.org
Citura a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par 1604fred le Dim 10 Aoû 2014 - 16:14

citura , il faut redimensionner tes photos , je viens de tester

1604fred
*

Masculin
Messages : 43
Inscrit(e) le : 28/12/2012

http://maquettecamion.forumgratuit.org
1604fred a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par 1604fred le Dim 10 Aoû 2014 - 17:00

donc resolu pour moi et vois que avant il devais etre tres souple chez servimg car les photos de ces dernieres années etait bien au dessus de ce que godfather nous a citer plus haut avec les fameux 2mo.

1604fred
*

Masculin
Messages : 43
Inscrit(e) le : 28/12/2012

http://maquettecamion.forumgratuit.org
1604fred a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par 1604fred le Dim 10 Aoû 2014 - 17:01

MERCI A TOUS CEUX QUI ON REAGI A CE POST ET AU STAFF

1604fred
*

Masculin
Messages : 43
Inscrit(e) le : 28/12/2012

http://maquettecamion.forumgratuit.org
1604fred a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par swedish warrior le Dim 10 Aoû 2014 - 18:16

Bonjour à tous...

Je suis un des administrateurs d'un forum de photos de camions, et on a ce problème récurent depuis quelques jours également...

Certains membres, moi y compris, arrivent plus à poster de photos, les messages d'erreurs cité précédemment s'affichant chez moi aussi...

Donc si je comprends bien, à l'avenir il faut redimensionner les images avant de les télécharger c'est ça?

Car jusqu'à maintenant jamais eu de soucis, Servimg faisait ça automatiquement...

Ce que je trouve triste, c'est qu'on est au courant de rien, le 3/4 de notre forum est bloqué à cause de cet incident, les membres ne sachant plus quoi faire...

swedish warrior
Nouveau membre

Messages : 3
Inscrit(e) le : 10/08/2014

http://www.photosdecamions.com
swedish warrior a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par swedish warrior le Dim 10 Aoû 2014 - 18:33

Je refais un test, et là ça marche pas...alors que dans un autre topic ça a marché...pfouuu...

swedish warrior
Nouveau membre

Messages : 3
Inscrit(e) le : 10/08/2014

http://www.photosdecamions.com
swedish warrior a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Invité le Dim 10 Aoû 2014 - 18:56

@swedish warrior a écrit:Bonjour à tous...
Donc si je comprends bien, à l'avenir il faut redimensionner les images avant de les télécharger c'est ça?
Car jusqu'à maintenant jamais eu de soucis, Servimg faisait ça automatiquement...
Ce que je trouve triste, c'est qu'on est au courant de rien, le 3/4 de notre forum est bloqué à cause de cet incident, les membres ne sachant plus quoi faire...
Bonsoir,
en effet si vous souhaitez passez vos images et assez vite sans que ça rame redimensionnez les avant.
En redimensionnant via servimg dans le petit ascenceur, je ne le fais jamais car ça rame si l'image est lourde au départ.
Redimensionner comme cela  a été dit, vous verrez tout rentrera dans l'ordre.

Avant, si mes images n'était pas redimensionnées j'avais le même soucis qu'aujourd'hui.

Nous sommes au courant depuis plusieurs jours, beaucoup de sujets ont été ouverts concernant Servimg.   Le PB n'est pas du fait de Forumactif et le Staff a vraiment fait ce qu'il fallait pour nous aider.

Il y a d'autres hébergeurs d'images cela dit et chacun peut y trouver chaussure à son pied.

Bonne soirée.
Covent

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par corinne38410 le Dim 10 Aoû 2014 - 20:07

Je rencontre le même problème que tout le monde et je suis bien embêtée car je ne sais plus comment me dépatouiller de tout ça compte tenu que je n'y connais pas grand chose et comme le problème ne vient pas de forum actif si je comprend bien je me débrouille ou je renonce à mettre des images !

corinne38410
Nouveau membre

Féminin
Messages : 26
Inscrit(e) le : 12/04/2012

http://www.lespintades.forumgratuit.org
corinne38410 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: probleme servimg

Message par FANCH 56 le Dim 10 Aoû 2014 - 20:43

LA réponse a déjà été donnée : "REDIMENSIONNER VOS IMAGES À LA LARGEUR MAXI DE 2000 PIXELS" avant de les télécharger.

@swedish warrior a écrit:
Ce que je trouve triste, c'est qu'on est au courant de rien, le 3/4 de notre forum est bloqué à cause de cet incident, les membres ne sachant plus quoi faire.

Si tu n'est pas au courant, c'est que tu ne viens pas assez sur ce forum en tant qu'admi. Il est fait pour çà.

Tu mets une annonce défilante pour tes membres, ils ne pourront pas dire qu'ils ne sont pas au courant.

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par Invité le Dim 10 Aoû 2014 - 21:04

@corinne38410 a écrit:Je rencontre le même problème que tout le monde et je suis bien embêtée car je ne sais plus comment me dépatouiller de tout ça compte tenu que je n'y connais pas grand chose et comme le problème ne vient pas de forum actif si je comprend bien je me débrouille ou je renonce à mettre des images !
Bonsoir, je ne comprends pas grand chose à la technique, croyez moi, mais je viens ici chaque jour pour apprendre et poser des questions et me tenir au courant. C'est pourquoi je peux vous dire que le PB est résolu.  RELISEZ LE TOPIC en entier. Et surtout prenez en compte ce que FANCH56 a écrit.
@FANCH 56 a écrit:LA réponse a déjà été donnée : "REDIMENSIONNER VOS IMAGES À LA LARGEUR MAXI DE 2000 PIXELS" avant de les télécharger.
Bonne soirée.
Covent

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme servimg

Message par corinne38410 le Dim 10 Aoû 2014 - 21:10

Désolée il semble que je vous énerve mais en même temps vers qui me tourner pour m'expliquer. Les autres personnes de mon forum postent des images sans aucun souci et elles ont essayé avec une de mes images donc ça ne vient pas de mes photos si je n'y arrive pas depuis 48 h

corinne38410
Nouveau membre

Féminin
Messages : 26
Inscrit(e) le : 12/04/2012

http://www.lespintades.forumgratuit.org
corinne38410 a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum