Problème d'affichage avec l'Iframe

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage avec l'Iframe

Message par Loanhh le Dim 7 Mai 2017 - 23:27

Détails techniques


Version du forum : Inconnue
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome, Safari
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 7/05/2017
Lien du forum :

Description du problème

Bonsoir,
J'ai un soucis avec un iframe. Lorsque je visualise la page HTML tout est parfait, mais lorsque je le mets sur le forum en iframe, ça ne fonctionne pas correctement (le texte ne s'affiche pas).


Merci beaucoup pour votre aide


Dernière édition par Loanhh le Lun 8 Mai 2017 - 9:53, édité 1 fois

Loanhh
Nouveau membre

Messages : 3
Inscrit(e) le : 21/11/2015

http://stream-of-lies.forumactif.org
Loanhh a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec l'Iframe

Message par lmc38510 le Lun 8 Mai 2017 - 0:14


Bonjour "Loanhh"

Ton code "iframe" n'est pas en cause ... testé l'iframe s'affiche correctement Very Happy

Question:
vérifie dans ton -> Panneau d'administration -> Général -> Messages et Emails

que -> Autoriser le HTML : est bien coché -> Oui
avatar

lmc38510
*****

Masculin
Messages : 891
Inscrit(e) le : 22/02/2012

http://lacaverneauxgrimoire.forumactif.org/
lmc38510 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec l'Iframe

Message par Loanhh le Lun 8 Mai 2017 - 9:53

Merci beaucoup pour ton aide Very Happy

Loanhh
Nouveau membre

Messages : 3
Inscrit(e) le : 21/11/2015

http://stream-of-lies.forumactif.org
Loanhh a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum