Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Perte du message d'activation d'un nouveau membre.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Perte du message d'activation d'un nouveau membre.

Message par Amigafreeze le Mar 12 Oct 2010 - 19:06

Bonjour, étant administrateur d'un nouveau forum, j'ai reçu le message d'inscription d'un nouveau membre. Malheureusement, lorsque j'ai voulu procéder à son activation, je n'ai pas trouvé de bouton correspondant. Comble de malheur, le message faisant suite à son inscription a été perdu par la suite.
Comment faire pour valider l'inscription de ce membre ?

Amigafreeze
Nouveau membre

Messages : 3
Inscrit(e) le : 12/10/2010

http://laguilde.forumgratuit.org
Amigafreeze a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Perte du message d'activation d'un nouveau membre.

Message par ge80 le Mar 12 Oct 2010 - 19:20

Bonjour
Il suffit de regarder dans les utilisateurs inactifs et valider son compte.


PA et Utilisateurs
* Utilisateurs inactifs


Cordialement
ge
avatar

ge80
Membre actif

Masculin
Messages : 16163
Inscrit(e) le : 08/10/2006

http://tsi80.forumotion.com
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Perte du message d'activation d'un nouveau membre.

Message par Amigafreeze le Mar 12 Oct 2010 - 20:10

Merci, mais je trouve ça où ?
Je viens de recevoir mes messages me disant :
untel s'est inscrit. Pour voir son profil, cliquer sur le lien. Mais rien à propos d'une activation.
J'ai vérifié, l'option activation par l'administrateur est bien sélectionnée dans le panneau de config.

Amigafreeze
Nouveau membre

Messages : 3
Inscrit(e) le : 12/10/2010

http://laguilde.forumgratuit.org
Amigafreeze a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Perte du message d'activation d'un nouveau membre.

Message par Amigafreeze le Mar 12 Oct 2010 - 20:12

J'ai trouvé. Merci encore. Franchement, le post tutoriel à ce sujet ne dit pas du tout ça. On est censés activer via mail.

Encore mille merci

Amigafreeze
Nouveau membre

Messages : 3
Inscrit(e) le : 12/10/2010

http://laguilde.forumgratuit.org
Amigafreeze a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Perte du message d'activation d'un nouveau membre.

Message par ge80 le Mar 12 Oct 2010 - 20:13

Dans le panneau d'administration
onglet Utilisateurs & Groupes
Ligne Utilisateurs - > Utilisateurs inactifs
Puis onglet : Nouveaux utilisateurs....


En même temps....

Bonne soirée
Ge
avatar

ge80
Membre actif

Masculin
Messages : 16163
Inscrit(e) le : 08/10/2006

http://tsi80.forumotion.com
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum