(2786) (469) L'Icône "nouveau message" toujours active - bis.

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

En cours (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par FFF le Lun 6 Juin 2011 - 2:50

Rappel du premier message :

Bonsoir,

Je m'excuse de relancer le sujet mais ayant été privé d'internet pendant plus de 15 jours non ancien message est partie à la corbeille car je n'ai pas pu le relancer à temps.

Donc je ré-expose notre situation et les message que j'ai reçut :

Bonjour,

On vient de me re-signaler un problème récurent depuis décembre qui n'est certes pas vital mais semble être assez pénible pour certains, je l'avez signalé dans un autre de mes sujets mais "rapidement".

Lorsque nous visitons un message où l'icône nouveau message apparaît, que nous y répondons ou pas, lorsque nous quittons ce message l'icône nouveau message est toujours présent, même plusieurs minutes plus tard voir plusieurs heures plus tard si nous restons connectés, même lorsque nous actualisons notre page.

J'ai re-synchroniser le forum mais sans succès.

Cordialement FFF.

Bonjour,

PA Arrow Affichage Arrow Images et couleurs Arrow Gestion des images Arrow Mode avancé Arrow Icônes des sujets
Right Vérifiez que les images de "Sujet :" et "Sujet - Nouveau :" ne sont pas les mêmes.

Cordialement.

Bonjour,

Pardon, j'ai mal exposée le problème.

Mes images sont différentes, le hic c'est parfois lorsque l'on visite un sujet l'icône passe de "nouveaux messages" à "pas de nouveaux messages" et dés fois non.

Amicalement FFF.

Êtes-vous sur(e) que pendant que vous lisez le message, un autre membre ne post pas en même temps ?

Si c'est vraiment un soucis avéré c'est bizarre et je n'ai pas la réponse.

Oui je suis sure que personne ne post en même temps que moi car j'utilise la fonction "nouveaux messages de puis votre dernière visite", je suis donc sur une page récap des sujets actifs. Et certains messages ont l'icône "nouveaux messages" et le dernier pseudo inscrit est le mien. Au début je pensais comme vous et j'allais donc sur le topic et surprise le message précédent le mien est toujours le même.

J'avoue que personnellement étant plusieurs fois par jours sur mon forum et utilisant "nouveaux messages de puis votre dernière visite" cela ne me gêne pas vraiment, mais pour ceux qui ne viennent qu'une fois par jours et/ou ceux qui ne se fient qu'aux icônes de l'index du forum ça doit vraiment être pénible.

Amicalement FFF.

bonjour

ça m'arrive de temps en temps aussi, en général en y retournant et laissant la page ouverte un peu plus longtemps, ça disparait comme les autres
ça fait pareil si je réponds à un message mais que je ne laisse pas aller jusqu'à l'affichage de la page pour voir le message d'ailleurs

Vous avez peut-être modifié un templates en lien avec ces icônes ? topics_list_box je crois.
Bonsoir,

L'icône "nouveau message" reste active pendant plusieurs heures même, mon forum est un forum d'écriture se qui veut dire que le temps passer dans chaque sujet est assez long, mais même en laissant la pages ouverte l'icône reste active.

Ce phénomène est aléatoire sur 40 sujets visités il peut ne laisser que 5 ou 20 icônes activées.

Non le template topics_list_box n'a pas été modifier.

Amicalement FFF

   * Merci
   * Sélectionner/Désélectionner multi-citation
   * Répondre en citant
   *
   *
   *
*

En cours Re: Icône "nouveaux messages" toujours active.

Message par tony59 le Dim 8 Mai - 10:28
+
----
-
Bonjour,

Ce problème m'est arrivé à moi aussi plusieurs fois, y compris à l'un de mes membres, et y compris lorsque j'étais membre d'un autre forum que le mien.
Alors en effet, il est toujours d'actualité.
On visite un topic dit "nouveau", ou bien même on clic sur un lien type "marquer les topics comme lu" mais si on retourne cinq minute après sur le forum, il se peut que ces topics soient encore marquer comme "nouveau"...

Bref je surveille ce sujet avec impatience, merci d'avoir posé
Je dirais même plus que pénible, pourtant pour la plupart des fois, cela n'arrive pas, donc je ne vois pas ce que je pourrais changer dans mon "cache" "cookies" et autre comme certains peuvent me dirent. Quand je quitte mon forum, tout est en "plus de nouveau message" et quand j'y retourne cinq minute après, c'est "nouveau message" alors que rien de nouveau n'a été posté depuis. Bref il s'agit vraiment là d'un problème important et plus que pénible pour les membres qui ont ce problème et je suis tout à fait d'accord avec toi sur le fait qu'il faut que ça change. Wink
Bonjour,

pouvons nous avoir un aperçu du problème en image, ainsi qu'un scan de vos catégories dans le PA de cette section ?

En l'occurence, je m'explique, avez-vous une section réservée à certains membres à cet endroit, cela expliquerait que d'autres groupes voient l'image toujours en nouveau message, alors que ceux qui ont accès à la section où se trouve le message non.

Cordialement.

Bonjour,

Pour ma part, comme je suis dans le même cas, mes topics sont tous visibles aux invités et seuls les membres (tous) peuvent y poster.
Et pourtant, j'en suis l'admin, et moi aussi je vois ce problème sur mon propre forum, je poste un message, tout est mis comme "pas de nouveau message", mais quelques minutes plus tard alors qu'il n'y a aucune nouvelle activité sur mon forum, mon message passe en "nouveau message" alors que je suis toujours connecté sur le même compte administrateur, toujours sur le même navigateur, etc bref voilà je n'y comprends rien.
Bonjour,

Pouvez vous précisez exactement de quel capture écran des catégorie du PA vous avez besoin? Tableau simple? permission?

Cordialement FFF
Cordialement FFF

FFF
***

Féminin
Messages : 198
Inscrit(e) le : 04/08/2009

http://frenchficsfanart.forumactif.com/
FFF a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par tony59 le Lun 3 Oct 2011 - 18:23

Même quand on fait "marquer tout les forums comme vus", ça se remet en nouveau message etc, pendant des heures parfois avant que ça revienne "à la normale"

tony59
*****

Masculin
Messages : 618
Inscrit(e) le : 23/10/2010

http://www.leforumsecret.com
tony59 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par le marsupilami le Lun 17 Oct 2011 - 16:38

Bonjour
problème toujours pas résolut
cdlt

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par romano05 le Jeu 27 Oct 2011 - 22:33

Bonsoir à tous , pour ma part les icônes ne fonctionne pas du tout malgrès qu'elles ont étaient changée et lorsque un message ou sujet est nouveau l’i conne ne le notifi pas . .....


romano05
****

Masculin
Messages : 297
Inscrit(e) le : 28/07/2009

http://docrenard.forumactif.com
romano05 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par le marsupilami le Lun 7 Nov 2011 - 12:31

Bonjour,
moi ca devient de pire en pire . même les messages que je viens de poster sont immédiatement marqué nouveau message pour moi . Et ca dure ca dure ....
Il serait temps de faire quelque chose car ca aussi ca dure ca dure sans remède ....

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par david88 le Jeu 10 Nov 2011 - 21:09

bonjour
mes membres sont très perturbé
plus personnes ne vois les icônes nouveaux message
ou message lus
de ce fait moins de participation
et des MP à gogo pour râler
que puis je faire pour remédié a cela?
avant tout aller bien
leurs navigateurs sont:
voilà
firefox
google chrome
etc
alors que faire?
j'ai viré et remis les icônes,et rien n'y fait!!!!!!!
cordialement
David

david88
**

Messages : 51
Inscrit(e) le : 20/08/2011

http://www.taiwan-bee.net
david88 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Kapoky le Jeu 24 Nov 2011 - 15:46

Bonjour,

Le problème est connu chez nous depuis des mois, et il est récurrent.

Lorsque nous cliquons sur "Voir les nouveaux messages depuis votre dernière visite"
Nous avons la liste des derniers sujets non lus depuis notre dernière connexion:

En temps normal:
Quand le message est non lu: un petit bouton (lien pour ouvrir le sujet) clignote à gauche et à droite de la ligne du sujet.
Quand le message est lu et non répondu: l'îcone de gauche clignote et celui de droite ne clignote plus
Quand le message est lu et répondu: plus rien ne clignote sur la ligne.

Par période:
Même en ayant lu et répondu à un message, tout clignote (à gauche et à droite).
(pb répercuté également sur l'index sur forum)

C'est un problème que nous pensions voir résolu depuis le temps, mais des membres commencent à se plaindre, et c'est effectivement pénible même si ce n'est pas fondamental j'en conviens Wink

Merci d'avance pour votre information sur l'avancement de recherche concernant ce bug Very Happy

Kapoky
Nouveau membre

Messages : 14
Inscrit(e) le : 04/03/2011

http://www.mmpentax.com
Kapoky a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par At0mic le Jeu 24 Nov 2011 - 16:40

Bonjour,

Le fait est qu'il est question ici de 2 bugs distincts :

1. Un bug dans la fonctionnalité "Voir les nouveaux messages depuis votre dernière visite" qui se comporte comme vous semblez l'indiquer (on peut supposer que si l'on sait, à l'affichage du lien vers le dernier message, que celui-ci n'est pas nouveau, il n'y a pas de raison d'afficher le sujet dans la liste. Après cela dépend de la notion de dernière visite.)

2. Un bug plus général qui sa traduit par une absence de mise à jour du statut lu ou non lu d'un message, affichant ainsi constamment l'icône de nouveau message jusqu'à ce qu'un nouveau message soit posté et, par chance, ne provoque pas le souci.

Le bug #2 est le plus gênant des 2 et devrait maintenant être corrigé.
Pour ce qui est du bug #1, il faudra probablement redéfinir la fonctionnalité et l'implémenter en fonction du besoin exprimé.

At0mic
Dévactif
Dévactif

Masculin
Messages : 1864
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
At0mic a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Kapoky le Jeu 24 Nov 2011 - 19:19

Merci de ta réponse Spharhatdhrat et c'est rassurant que le bug2 soit bientôt résolu! Very Happy

Spharhatdhrat a écrit:que celui-ci n'est pas nouveau, il n'y a pas de raison d'afficher le sujet dans la liste. Après cela dépend de la notion de dernière visite.)
D'un point de vue personnel, à partir du moment où le "bug2" sera résolu (c'est en effet le plus critique), ce que tu appelles le "bug1" n'en sera pas forcément un pour tous, mais plutôt un atout pour d'autres. Je trouve au contraire intéressant d'avoir tous les derniers sujets ouverts depuis ma dernière connexion, les lus et les non lus, pour éventuellement revenir sur les lus et commenter ou me relire/éditer avec un accès plus rapide par exemple Wink

Kapoky
Nouveau membre

Messages : 14
Inscrit(e) le : 04/03/2011

http://www.mmpentax.com
Kapoky a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par bobby le Jeu 24 Nov 2011 - 20:40

bonjour,
ce message juste pour vous signaler que le bug "2" évoqué ci-dessus était survenu mon forum, a disparu dans la journée, mais réapparaît à nouveau à l'instant-même ! Grrr
quand est-ce que le problème sera réellement résolu ?
merci pour votre écoute...

bobby
*****

Féminin
Messages : 791
Inscrit(e) le : 25/09/2004

http://quaidesbulles.forumactif.com
bobby a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par At0mic le Ven 25 Nov 2011 - 10:11

Bonjour,

Pour ceux qui rencontreraient encore le bug #2, je vous invite à me communiquer par MP des informations qui nous permettront d'évaluer plus précisément la cause du problème (pour information, ce bug était très aléatoire et de fait, très difficile à reproduire, expliquant qu'il ait fallu attendre un recrudescence du problème pour le reproduire et le comprendre).

Merci donc de me fournir par MP (et j'insiste vraiment, par MP et non ici) :


  • (facultatif) une capture d'écran lorsque vous estimez être face au problème #2


  • (obligatoire) la valeur du cookie fa_{ID_DU_FORUM}_t

    {ID_DU_FORUM} correspond au nom de domaine de votre forum (ici forum.forumactif.com) dont les points "." sont remplacés par des underscores "_"


  • (obligatoire) le lien d'édition du message

    Il suffit de faire un clic droit sur le lien d'édition du message et de copier l'adresse du lien, ex : http://forum.forumactif.com/post?p=XXX&mode=editpost


D'ailleurs si quelqu'un a un tutoriel sur "Comment afficher les cookies du navigateur" s'appliquant aux navigateurs les plus couramment utilisés, ça peut toujours être utile pour que chaque personne confrontée au problème #2 puisse fournir les informations requises. Merci


Cordialement,
L'équipe Forumactif.

At0mic
Dévactif
Dévactif

Masculin
Messages : 1864
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
At0mic a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par le marsupilami le Lun 2 Jan 2012 - 16:49

infos envoyées mais,toujours rien de neuf ...2011 comme 2012 ?

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par asm6590 le Mar 7 Fév 2012 - 15:45

Bonjour

J'ai le même problème ! Quand un nouveau sujet/message est effective l’icône nouveau ne s'affiche pas !!

Sa ne pourrait pas se régler ?

asm6590
Nouveau membre

Messages : 9
Inscrit(e) le : 05/02/2012

http://empire-solidaire.forumgratuit.org/
asm6590 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par le marsupilami le Lun 12 Mar 2012 - 14:03

Idem, problème toujours,pas solutionné .....

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par celebritybaby le Dim 17 Juin 2012 - 20:08

Bonjour à tous,

Après être passée dans ce sujet je remonte celui ci.

Le problème a toujours existé plus ou moins présent, par période. Mais là depuis 4-5 jours c'est systématiquement et ça touche de plus en plus de membres chaque jour ...

celebritybaby
*

Messages : 41
Inscrit(e) le : 09/05/2009

celebritybaby a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par charlotte.feli le Dim 17 Juin 2012 - 22:04

Bonsoir tout le monde !

Je me joins à celebritybaby pour vous indiquer que je rencontre le même problème sur mon forum.

Trois autres membres sont touchés (je le suis également) seulement une précision est à apporter cela ne toucherait apparemment que les utilisateurs du navigateur Chrome tout du moins sur mon forum.

Y aurait-il un quelconque rapport avec le navigateur ?

charlotte.feli
Nouveau membre

Féminin
Messages : 29
Inscrit(e) le : 17/04/2011

http://www.fortboyard-leforum.fr/
charlotte.feli a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par jakes le Dim 17 Juin 2012 - 22:07

J'ai le même problème sur IE et firefox

jakes
***

Messages : 186
Inscrit(e) le : 21/01/2012

http://gambas.forumactif.fr
jakes a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Misuzu le Lun 18 Juin 2012 - 15:03

Même soucis sur notre forum. Cela touche plusieurs membres (dont moi même). Le problème persiste depuis plus de 48h et aucun vide de cache ou autre n'y fait.

En espérant que l'on parvienne à régler ceci : )

Misuzu
**

Féminin
Messages : 90
Inscrit(e) le : 17/03/2009

http://yumenomanga.com
Misuzu a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par choopy le Mar 19 Juin 2012 - 0:50

pareil chez moi et les membres , l'icone new message s'affiche sur son sujet que l'on vient de poster soi meme ......

choopy
****

Masculin
Messages : 427
Inscrit(e) le : 09/03/2009

choopy a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par ibuprofen23 le Mar 19 Juin 2012 - 13:52

Toujours la même chose, y'a-t-il quelqu'un qui s'occupe de notre problème? C'est en train de nuire à mon plaisir de forumer.

ibuprofen23
Nouveau membre

Messages : 3
Inscrit(e) le : 02/11/2010

http://www.licorneenchantee.unlimitedboard.com
ibuprofen23 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par le marsupilami le Mar 3 Juil 2012 - 13:09

Idem pour moi , le pire c'est que lorsque je poste j'ai de suite l'icone de nouveau message qui apparaît. donc ca devient de pire en pire et depuis le temps ca commence a gonfler plus qu'un peu plus qu'il n'en faut.

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Stormbringer74 le Mar 3 Juil 2012 - 16:02

j'avais ce problème très fort jusqu'à ce matin.. j'ai carrement eteint l'ordi et tout rallumer te je dois dire que ça semble avoir résolu le problème.. Wink

Stormbringer74
****

Masculin
Messages : 268
Inscrit(e) le : 18/10/2008

http://forum-deep-purple.forumactif.com/
Stormbringer74 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par le marsupilami le Mar 3 Juil 2012 - 16:14

Ca ne dur pas que de ce matin mais de plus d'un an et depuis mon ordi a eu le droit d'etre éteint tous les jours. Cela me le fait sur tous les ordis que j'utilise.

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Stormbringer74 le Mar 3 Juil 2012 - 16:18

ok .. moi c'est un problème qui revient et disparait sans que je sache vraiment pourquoi en fait.. Neutral

Stormbringer74
****

Masculin
Messages : 268
Inscrit(e) le : 18/10/2008

http://forum-deep-purple.forumactif.com/
Stormbringer74 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Caline-08 le Mer 4 Juil 2012 - 12:46

Hello

Bug permanant depuis ce matin..

Tous les messages qu'on poste soit meme sont considéré comme nouveau message a chaque fois..

Je suis Caline et quand je poste, sa apparait en nouveau message :




Je suis pas la seule les autres membres de mon fofo on le meme problème


Le membre Virgo No Shaka a pareil capture de chez lui :




Merci de faire quelque chose :


Lien du forum : http://www.dessins-animes.net/
Version du forum : Phpbb2

(problème survenu il y'a environ 10 jours, d'habitude aléatoire, mais la le bug est permanant depuis cette nuit environ 2h du matin)

Des qu'on post = icone nouveau message

Caline-08
+ Hyperactif +

Féminin
Messages : 7983
Inscrit(e) le : 27/09/2008

http://www.dessins-animes.net/
Caline-08 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par bambinokaz le Jeu 5 Juil 2012 - 8:39

Même problème pour moi qui suit admin sur mon site mais un modo me l'a signalé aussi.
Forum : http://lagrandenigme.forum2jeux.com/

Merci de faire quelque chose !

bambinokaz
***

Masculin
Messages : 113
Inscrit(e) le : 23/03/2006

http://lagrandenigme.forum2jeux.com/
bambinokaz a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Stormbringer74 le Jeu 5 Juil 2012 - 9:49

problème effectivement revenu mais de façon très ponctuelle et très aléatoire pour moi aussi..

ça c'est vraiment le cauchemar des informaticiens les bugs aléatoires... Grrr Mince

Stormbringer74
****

Masculin
Messages : 268
Inscrit(e) le : 18/10/2008

http://forum-deep-purple.forumactif.com/
Stormbringer74 a été remercié(e) par l'auteur de ce sujet.

En cours Probleme de messages

Message par FRANCKY44 le Jeu 5 Juil 2012 - 15:26

Bonjour,
Je me permet de venir vous voir afin de m'aider à résoudre un petit souci qui est le suivant:
Quand moi ou un de mes membres ecrivons un message et que nous le validons, ce dernier apparait comme non lu et nous sommes obligé de revenir dessus pour qu'il se valide en tant que message lu.
Le probleme se présente aussi quand je quitte le forum et que je reviens dessus 1h apres par exemple, et bien tous les messages que j'ai lu se retrouvent comme non lus! C'est quelque peu désagreable et à la fois pénible!
Comment puis je résoudre ce souci là???
Merci d'avance pour vos réponses!!!
Lien de mon forum : http://passion-perruche.lebonforum.com/forum

FRANCKY44
**

Messages : 97
Inscrit(e) le : 07/02/2012

http://passion-perruche.lebonforum.com/
FRANCKY44 a été remercié(e) par l'auteur de ce sujet.

En cours Problème lecture des nouveaux messages.

Message par STARMan le Ven 6 Juil 2012 - 16:08

Bonjour à tous

Je ne sais pas si vous remarquez la même chose, mais quand je lis un sujet non lu (marqué d'un rectangle rouge) et que je retourne à l'index, ce sujet est encore marqué d'un point rouge. Pour vérification, je rentre dans le sous-sujet pour voir s'il y a un autre topic non lu, et bien souvent, l'ordinateur me marque d'un rectangle rouge le topic que je viens de lire !
Pour moi, ça commence à être assez énervant, ainsi que mes membres qui ont tous ce même problème (après sondage).

Merci d'avance,
Michel

STARMan
****

Masculin
Messages : 345
Inscrit(e) le : 18/09/2011

http://rail-bretagne.forumbreizh.com
STARMan a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par 8Bonhomme5 le Sam 7 Juil 2012 - 4:59

Bonjour,

Le problème viens de survenir sur mon fofo depuis hier
http://www.aqua-univers.com/

Je l'ai aussi constaté sur un autre forum Very Happy

Y-a t-il une consigne FA? (info à transmettre ou contraire procedure pour stopper le problème)

Merci d'avance

8Bonhomme5
*****

Masculin
Messages : 647
Inscrit(e) le : 11/06/2007

http://www.aqua-univers.com/
8Bonhomme5 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Stormbringer74 le Sam 7 Juil 2012 - 14:52

alors je dois dire que depuis hier c'est plus du tout un bug aléatoire mais un bug permanent !! What's happen ?!? et c'est vrai que ça commence à faire raler sur mon forum aussi.. et je sais pas quoi leur répondre pour le moment.. Crying or Very sad

Stormbringer74
****

Masculin
Messages : 268
Inscrit(e) le : 18/10/2008

http://forum-deep-purple.forumactif.com/
Stormbringer74 a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum