Le HTML ne marche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Le HTML ne marche pas

Message par lisarose le Mer 29 Juin 2011 - 22:36

Bonjour,
Le HTML ne marche pas sur mon forum,
je souhaiterais savoir comment on pouvait y remédier.
Merci, lisarose.


Dernière édition par lisarose le Mer 29 Juin 2011 - 22:54, édité 3 fois

lisarose
*

Féminin
Messages : 44
Inscrit(e) le : 13/05/2010

http://fol-histoire.go-board.com/
lisarose a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne marche pas

Message par Invité le Mer 29 Juin 2011 - 22:39


Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne marche pas

Message par lisarose le Mer 29 Juin 2011 - 22:43

Merci beaucoup

lisarose
*

Féminin
Messages : 44
Inscrit(e) le : 13/05/2010

http://fol-histoire.go-board.com/
lisarose a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne marche pas

Message par lisarose le Mer 29 Juin 2011 - 22:46

Tout est bon,
le panneau d'affiche, le message et le profil et pourtant le problème est toujours présent...

lisarose
*

Féminin
Messages : 44
Inscrit(e) le : 13/05/2010

http://fol-histoire.go-board.com/
lisarose a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne marche pas

Message par Invité le Mer 29 Juin 2011 - 22:47

Re,

Le HTML ne marche pas dans quelle situation : quand vous voulez faire des modifs dans le PA ? Rédiger un message ?

Quel navigateur utilisez-vous ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne marche pas

Message par lisarose le Mer 29 Juin 2011 - 22:49

J'utilise Google crome.
C'est pour une pub, un de mes messages est rédigé en HTML et sur mon PA l'option était désactivé, je l'ai activé et ça ne marche toujours pas!

lisarose
*

Féminin
Messages : 44
Inscrit(e) le : 13/05/2010

http://fol-histoire.go-board.com/
lisarose a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne marche pas

Message par Invité le Mer 29 Juin 2011 - 22:51

Le problème est que Google chrome ne reconnaît pas le HTML et les boutons et ne s'affichent donc pas.

Pour rédiger cette pub, il vaudrait mieux que vous passiez par un autre navigateur : internet explorer ou firefox par exemple qui eux reconnaissent le HTML.

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne marche pas

Message par lisarose le Mer 29 Juin 2011 - 22:54

Merci.
Ça marche maintenant.

lisarose
*

Féminin
Messages : 44
Inscrit(e) le : 13/05/2010

http://fol-histoire.go-board.com/
lisarose a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum