Plus aucunes images ne s'affichent !

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Plus aucunes images ne s'affichent !

Message par Eleniel le Mer 23 Mar 2016 - 13:17

Bonjour ! Les images bougent sur notre forum et plus rien ne s'affiche -> http://shinobi-no-seiki.forumactif.be
La bannière, les images de la Pa, des villages, le qeel, les avatars... Comment faire ? Confused
De plus les images ne proviennent pas toutes des mêmes hébergeurs (cf les avatars) et ça bug tout de même.

Eleniel
***

Féminin
Messages : 119
Inscrit(e) le : 10/10/2011

http://naruto-ke.forumgratuit.org/
Eleniel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Neptunia le Mer 23 Mar 2016 - 13:43

Bonjour ^^


Pourrions nous avoir quelques liens d'images défaillantes qui ne soient pas hébergées sur HostingPics ?

Neptunia
+ Hyperactif +

Féminin
Messages : 10394
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Eleniel le Mer 23 Mar 2016 - 16:38

Désolée, j'ai tout refait en attendant, donc j'ai plus rien ^^" . Par contre, ça a fait buguer les signatures, et plus personne ne peut les modifier sur les forums :/ Par exemple :
http://i84.servimg.com/u/f84/19/44/05/45/sans_t10.png
Impossible de prévisualiser et enregistrer, et ça s'est fait aujourd'hui, hier tout marchait :/

Eleniel
***

Féminin
Messages : 119
Inscrit(e) le : 10/10/2011

http://naruto-ke.forumgratuit.org/
Eleniel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Neptunia le Mer 23 Mar 2016 - 18:34



Impossible de prévisualiser et enregistrer, et ça s'est fait aujourd'hui, hier tout marchait :/[/quote]

Regardez attentivement le message en bas à gauche de votre capture écran
Connexion à img15.hostingpics.net ...
Qui dit Connexion à implique que le contenu de la page n'a pas fini de charger.

Ne cherchez pas plus loin :
en cours Affichage sous chrome

Le lien positionne directement sur le premier message identifiant la cause du problème

Neptunia
+ Hyperactif +

Féminin
Messages : 10394
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par maranatha le Mer 23 Mar 2016 - 19:27

je n'ai plus de signature , elle est partie !!

maranatha
**

Féminin
Messages : 56
Inscrit(e) le : 14/02/2012

http://eveilletoiaujourdhui.forumgratuit.org
maranatha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Enthaliss le Mer 23 Mar 2016 - 19:55

Bonsoir,

je crois que c'est tout simplement hostingpics qui mouline dans la semoule depuis cet après midi. Peut-être un/des serveurs qui cafouillent. Je pense que tout va revenir lorsque les choses iront mieux de leur côté ^^

Pas de panique.

Enthaliss
**

Messages : 96
Inscrit(e) le : 12/06/2013

http://worldofpoudlard.creazaforum.net/
Enthaliss a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Cinfonie le Mer 23 Mar 2016 - 20:26

Bonsoir,
Nous n'avons plus d'images non plus sur ForumAmi2.

Cinfonie
**

Messages : 80
Inscrit(e) le : 10/12/2014

http://forumami.forumactif.org/
Cinfonie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par chantoune le Mer 23 Mar 2016 - 20:39

idem on ne plus heberger par hosting et par l hebergeur du forum je ne sais plus comment heberger
depuis que ca a changer je fait toutes les facons rien ne fait non plus

chantoune
Nouveau membre

Messages : 20
Inscrit(e) le : 26/10/2010

chantoune a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par mary1975 le Mer 23 Mar 2016 - 20:55

C 'est pareil chez nous, les images ne s'affichent plus depuis cette après midi

http://universdedouceur.forumactif.org/

Ce qui est bizarre car le design et les signature s'affichent alors qu'elles sont hébergé également pas hostingpics pour la plupart.

Espérons que c un problème de serveur et que cela soit vite résolus

mary1975
Nouveau membre

Messages : 1
Inscrit(e) le : 23/03/2016

http://universdedouceur.forumactif.org/
mary1975 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par annemarie209 le Mer 23 Mar 2016 - 21:32

bonsoir à tous , j'ai le même souci sur mon forum , les images ne s'affichent plus
avatar , png , gifs , même l'image de fond des sujets n'est plus là

auriez vous une explication ?? , Thanks

annemarie209
***

Féminin
Messages : 116
Inscrit(e) le : 28/04/2014

http://www.universdeslicornes.net/
annemarie209 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Neptunia le Mer 23 Mar 2016 - 21:36

Bonjour annemarie209

Quel hébergeur(s) utilisez vous ?

(Et si on me répond Hostingpics, je prendrai quelques heures de vacances)

Neptunia
+ Hyperactif +

Féminin
Messages : 10394
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par annemarie209 le Mer 23 Mar 2016 - 21:37

bin alors vous pouvez prendre quelques heures de vacances
c'est bien Hostingpics

annemarie209
***

Féminin
Messages : 116
Inscrit(e) le : 28/04/2014

http://www.universdeslicornes.net/
annemarie209 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Neptunia le Mer 23 Mar 2016 - 21:50

@annemarie209 a écrit:bin alors vous pouvez prendre quelques heures de vacances
c'est bien Hostingpics


Neptunia
+ Hyperactif +

Féminin
Messages : 10394
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par annemarie209 le Mer 23 Mar 2016 - 21:56

déjà les doigts de pieds en éventail Yes , hé bien le voyage a été rapide lol!
mais ça ne nous fait pas avancer le schmiblick aidez moi lol!

annemarie209
***

Féminin
Messages : 116
Inscrit(e) le : 28/04/2014

http://www.universdeslicornes.net/
annemarie209 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Mikael Larochelle le Mer 23 Mar 2016 - 22:07

J'ai le même problème -.-

Mikael Larochelle
Nouveau membre

Messages : 1
Inscrit(e) le : 15/03/2016

http://lhpe.forumactif.fr/
Mikael Larochelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par pattyjo le Mer 23 Mar 2016 - 22:22

Bonsoir,

On peut me rajouter à la liste niveau problème : toutes les images hébergées par Hostingpics ne sont pas visibles, et ce, quel que soit le navigateur Sad

pattyjo
Nouveau membre

Messages : 28
Inscrit(e) le : 24/12/2014

http://the-mentalist.frenchboard.com
pattyjo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Irma75 le Mer 23 Mar 2016 - 22:27

Bonsoir,

Neptunia, a vu juste thumright ayant eu le problème, j'ai repris mes images hébergée sur Hostingpics et remis à nouveau
mais avec Servimg et tout fonctionne parfaitement.

Mary 1975, moi comme vous il y a des images qui on tenu le coup.

Vacances méritée pour Neptunia. Flowers2

Irma75
***

Féminin
Messages : 109
Inscrit(e) le : 26/12/2015

http://irmavoyance.forumactif.org
Irma75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par annemarie209 le Mer 23 Mar 2016 - 22:33

sur explorer et sur firefox le souci est sur les deux
ce sera impossible pour moi de remettre les milliers d'images qui pour la plupart sont des créations graphiques des membres ,

annemarie209
***

Féminin
Messages : 116
Inscrit(e) le : 28/04/2014

http://www.universdeslicornes.net/
annemarie209 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Irma75 le Mer 23 Mar 2016 - 22:37

Oui c'est sur plusieurs navigateur : Chrome, Mozilla Firefox, I.E.

Avec autant d'images c'est ennuyeux pour vous, attendre que Hostingpics règle le soucis.

Bonne soirée quand même. Wink

Irma75
***

Féminin
Messages : 109
Inscrit(e) le : 26/12/2015

http://irmavoyance.forumactif.org
Irma75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Neptunia le Mer 23 Mar 2016 - 22:38

jeposte deux puits une plage belge une fois avec un telephone mobile Stop!

Ne fêtes pas ah tension aux fautes d'or tôt graphe Stop!

Que ce soit hostingpics aujourd'hui ou un autre hébergeur l'an dernier, rien ne change Stop!

Le problème ne venant pas de Forumactif on ne peut hélas rien n'y faire. Stop!

Excepté lire ce qui a déjà été dit sur le sujet Stop!




résolu Absence images postées avec "imageshack"
résolu Images : affichage avec "Imageshack"
résolu Imageshack défigure le forum !

La bonne nouvelle c'est que certaines images de Hostingpics continuent à s'afficher, c'est à dire que peut-être le problème n'est que temporaire.

Neptunia
+ Hyperactif +

Féminin
Messages : 10394
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Cinfonie le Mer 23 Mar 2016 - 22:44

Il n'y a pas que les images hébergées sur Hosting qui ne s'affichent plus. Nous avons le même souci avec celles hébergées chez Servimg ou sur d'autre site.

Cinfonie
**

Messages : 80
Inscrit(e) le : 10/12/2014

http://forumami.forumactif.org/
Cinfonie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Neptunia le Mer 23 Mar 2016 - 22:49

@Cinfonie a écrit:Il n'y a pas que les images hébergées sur Hosting qui ne s'affichent plus. Nous avons le même souci avec celles hébergées chez Servimg ou sur d'autre site.

Si les pages concernées ont aussi des images sur hostingpics, votre navigateur cherchera à les afficher. Et pendant ce temps là il n'affichera pas les autres. Ce qui fait que les autres images devraient s'afficher mais uniquement quand il aura renoncé à afficher celles d'Hostingpics.

Si ma réponse ne vous aide pas, merci de poster un lien de page visible en invité où le problème se pose.

Neptunia
+ Hyperactif +

Féminin
Messages : 10394
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Jézebel L. le Mer 23 Mar 2016 - 22:50

Bonsoir à tous !

On peut ajouter mon forum rpg à la liste des bug d'images.
Et ce n'est pas que Hosting, ya aussi servimg et d'autres encore
plus aucune images !

Jézebel L.
****

Féminin
Messages : 206
Inscrit(e) le : 02/05/2011

http://monde-oublie.forumactif.com/
Jézebel L. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par # Lokhas le Mer 23 Mar 2016 - 22:58

Hostingpics en parle sur son forum :
http://forum.hostingpics.net/images-ne-s-affichent-pas-t2732.html



Dernière édition par # Lokhas le Mer 23 Mar 2016 - 23:04, édité 1 fois

# Lokhas
Nouveau membre

Messages : 1
Inscrit(e) le : 17/03/2011

http://singthismovie.forumgratuit.org/
# Lokhas a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Neptunia le Mer 23 Mar 2016 - 23:00

Pour ceux qui ont des problèmes avec d'autres images essayez d'ajouter ceci à la fin de votre feuille css

Code:
            img[src*="hostingpics.net"] {
            display: none
            }
Et venez nous dire si vos images sur Servimg ou autre réapparaissent.

Neptunia
+ Hyperactif +

Féminin
Messages : 10394
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par annemarie209 le Mer 23 Mar 2016 - 23:32

Thanks à vous deux , on verra la suite demain
bonne soirée , amitiés (bonnes vacances Neptunia lol! )

annemarie209
***

Féminin
Messages : 116
Inscrit(e) le : 28/04/2014

http://www.universdeslicornes.net/
annemarie209 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par chantoune le Jeu 24 Mar 2016 - 7:13

bonjour qui pourrez m donner le lien pour casimage
et ou je dois le mettre si je conserve pour le moment hosting
je sais que certains mette les 2
d avance merci
car casimage marche

chantoune
Nouveau membre

Messages : 20
Inscrit(e) le : 26/10/2010

chantoune a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Cinfonie le Jeu 24 Mar 2016 - 7:46

Neptunia- a écrit:
@Cinfonie a écrit:Il n'y a pas que les images hébergées sur Hosting qui ne s'affichent plus. Nous avons le même souci avec celles hébergées chez Servimg ou sur d'autre site.

Si les pages concernées ont aussi des images sur hostingpics, votre navigateur cherchera à les afficher. Et pendant ce temps là il n'affichera pas les autres. Ce qui fait que les autres images devraient s'afficher mais uniquement quand il aura renoncé à afficher celles d'Hostingpics.

Si ma réponse ne vous aide pas, merci de poster un lien de page visible en invité où le problème se pose.

Bonjour,

Non, ça n'explique pas pourquoi certaines images hébergées sur d'autres serveurs comme Servimg ne s'affichent pas. L'image de fond, les avatars icônes de forums et les images signatures, hébergés par Servimg s'affichent sans problème. Par contre, à l'intérieur d'un topic, lors d'une réponse, les images ne s'affichent pas.

Cinfonie
**

Messages : 80
Inscrit(e) le : 10/12/2014

http://forumami.forumactif.org/
Cinfonie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par chantoune le Jeu 24 Mar 2016 - 7:58

le plus simple s est d attendre pas le choix apparemment
moi Servimg marchait la
il s ouvre mais on peu plus aller chercher les images
.............. donc on va attendre que tout rentre dans l ordre
quand c est operationel que quelqu un nous fait signe via ce post
allez on se met tous en RTT

chantoune
Nouveau membre

Messages : 20
Inscrit(e) le : 26/10/2010

chantoune a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus aucunes images ne s'affichent !

Message par Z06 le Jeu 24 Mar 2016 - 7:59

Bonjour

avec SERVIMG ce matin .. très gros ralentissement avant affichage

voici ce que j'ai en bas a gauche de l'écran


c
si cela peut aider.....

Z06
****

Masculin
Messages : 292
Inscrit(e) le : 11/05/2008

http://enpentedouce.forum-actif.net
Z06 a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum