soucis pack premium servimg

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu soucis pack premium servimg

Message par tiger60 Jeu 4 Avr 2024 - 17:42

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 04.04.24 17h30
Lien du forum : https://heller-forever.forumactif.com

Description du problème

bonjour

j'ai souscrit au début au pack premium SERVIMG , échéance 04 octobre 2024

et là je transférais des photos et depuis 10 minutes, juste possibilité de 3 seulement car message que je ne peux pas télécharger instantanément plus de 3 ???

merci

Laurent
tiger60

tiger60
****

Masculin
Messages : 214
Inscrit(e) le : 06/12/2010

https://heller-forever.forumactif.com
tiger60 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: soucis pack premium servimg

Message par Luzz Ven 5 Avr 2024 - 9:56

Bonjour @tiger60,

Est-ce que ce problème est toujours actuel ? Pourriez-vous s'il vous plaît, me donner l'exemple d'un compte concerné ?

Est-ce que vous voyez la label "Servimg Premium" sur la fenêtre Servimg de l'upload ?

soucis pack premium servimg 05-04-10

Pourriez-vous s'il vous plaît, faire une capture d'écran du message disant que vous ne pouvez pas télécharger plus de 3 images ?

Merci !





Luzz

Luzz
Adminactive
Adminactive

Autre / Ne pas divulguer
Messages : 4944
Inscrit(e) le : 25/10/2007

https://forum.forumactif.com
Luzz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: soucis pack premium servimg

Message par tiger60 Ven 5 Avr 2024 - 19:50

bonsoir,

c'est revenu à la fin une fois que j'avais fini de poster toutes mes images de l'exposition 

????

pour répondre à la question  = oui 

merci
tiger60

tiger60
****

Masculin
Messages : 214
Inscrit(e) le : 06/12/2010

https://heller-forever.forumactif.com
tiger60 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: soucis pack premium servimg

Message par Luzz Lun 8 Avr 2024 - 9:41

Bonjour @tiger60 ,

Je suis désolée que cela vous êtes arrivé juste au moment d'un travail important avec les images.

Si ce problème apparaît encore, je vous prie de faire une capture d'écran de ce fameux message, pour qu'on puisse montrer le bug à notre équipe technique. Pensez aussi, éventuellement, à essayer de vider le cache du navigateur.

Bien cordialement
Luzz

Luzz
Adminactive
Adminactive

Autre / Ne pas divulguer
Messages : 4944
Inscrit(e) le : 25/10/2007

https://forum.forumactif.com
Luzz a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum